Foren
Computer & Internet
Forum durchsuchen:

 

Thema: winamp

Übersicht

Passende Referate zum Thema "winamp" findest du auf der Startseite
(259x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von DRS

18.12.2006 14:29:26

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

hey ho
hab grad mal wieder winamp installiert, dummerweise hör ich aber nichts wenn ich musik abspiele...
mit dem mediaplayer kann ich übrigens musik hören, nicht das jemand auf die idee kommt ich bin zu dumm die kabel richtig anzuschliessen...

naja woran liegt das? oder noch vioel wichtiger: wie bekomm ich das weg??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von atk

18.12.2006 14:30:36

atk

Profilbild von atk ...

deinstallieren!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von EdCrush

18.12.2006 14:31:04

EdCrush

Profilbild von EdCrush ...

In den Settings ma gucken, was bei output eingestellt ist.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von atk

18.12.2006 14:31:29

atk

Profilbild von atk ...

und dann nimm nen anderen media-player wie z.b vlc-Player

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von GhostDog06

18.12.2006 14:33:11

GhostDog06

GhostDog06 hat kein Profilbild...

vlc player ist nur gut für video dateien .. die du dir runtergeladen hast *hust* *hust*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von EdCrush

18.12.2006 14:34:34

EdCrush

Profilbild von EdCrush ...

gucken, ob in windoof volume und wave aufgedreht ist.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

18.12.2006 14:37:39

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

jo danke ed crush...
die erste idee war richtig...
auf volume und wave bibn ich auch schon vorher gekommen aber wie gesagt daran lag es nich...
danke danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von GhostDog06

18.12.2006 14:38:37

GhostDog06

GhostDog06 hat kein Profilbild...

@drs

sind deine boxen am stromkreis angeschlossen ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.


Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Winamp Radio Stream
suche winamp radio
winamp und 5.1-system
suche radio winamp
Energy mit Winamp?
winamp 5.5


288 Mitglieder online


 
...