Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Informationen
menu FAQs
Statistik
Mitglieder401.339
Männer197.697
Frauen196.811
Referate12.458
Forenbeiträge3.080.933
 Neue Mitglieder
  • Profilbild von boier310174

    Maennlich boier310174
    Alter: 43 Jahre
    Profil

  • Profilbild von boier1974

    Maennlich boier1974
    Alter: 43 Jahre
    Profil

 
Foren
Computer & Internet
Forum durchsuchen:

 

Thema:

wii..keine Verbindung zum Server!?

Passende Referate findest du auf der Startseite
(326x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Cruiser1

30.07.2007 10:17:00

Cruiser1

Cruiser1 hat kein Profilbild...

Themenstarter
Cruiser1 hat das Thema eröffnet...

hab mal ne Frage: versuche schon seit tagen mit meiner Wii online zu gehen! jedenfalls hab ich das problem, das mein AccessPoint erkannt wird, es wohl aber probleme bei der Verbindung zum Server gibt! muss dazu sagen, das ich keine Ahnung von PC´s habe^^. hat jemand ne idee woran das liegen könnte ( vlt. an AOL oder meiner FritzBox )??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

30.07.2007 10:25:54

Nock18

Profilbild von Nock18 ...

Nö, also a) es gibs X Wii Foren wo solche Probleme viele Lösungen bietet. b) da ich aber auch hier im forum bin, helf ich dir gerne. Ich hab an meiner Fritzbox auch meine Wii. HAste gesucht und die Fritzbox gefunden ja? Passwort für das W-Lan haste auch in deiner Wii richtig eingetippt? Groß und Kleinbuchstaben?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cruiser1

30.07.2007 10:33:33

Cruiser1

Cruiser1 hat kein Profilbild...

Themenstarter
Cruiser1 hat das Thema eröffnet...

also ich hab nen WiFi max adapter, da ich ja kein wlan-modem habe! der wird ja, wie schon gesagt, ohne probleme erkannt! danach is vorbei! weiß halt nich ob´s mit aol oder der fritzbox zu tun hat, ob ich da noch irgendwelche weinstellungen beachten muss! mein nDS kricht nämlich auch keine verbindung zum server

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Nock18

30.07.2007 10:48:22

Nock18

Profilbild von Nock18 ...

Dazu gibt es FAQ's, schau mal unter gulli.com ins Wii Foum und bei forumla.de. Beide Seiten bieten dazu FAQ's wo du alles nachlesen kannst!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cruiser1

30.07.2007 10:59:25

Cruiser1

Cruiser1 hat kein Profilbild...

Themenstarter
Cruiser1 hat das Thema eröffnet...

bei formula hab ich auch schon alles nachgelesen! steht auch alles drinne, aber verstehen tue ich da nix^^... mit MAC-Filter und MPA und tralala!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Maggoettin

30.07.2007 11:13:47

Maggoettin

Maggoettin hat kein Profilbild...

son problem hab ich mit meinem ds auch.... *ok, ist keine wii aber das selbe prinzip*
Bei mir ist der nächste access point 2, 5 km entfernt. ich kann also nicht mitm ds online

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

wii..keine Verbindung zum Server!?
Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Kann keine Donloads machen
Geld keine Garantie für eine glückliche Beziehung
CS:Source Server
keine cd-wiedergabe...
xp vista Verbindung
Kommunikationsproblem mit Server


265 Mitglieder online