Schule & Uni  Schule & Uni
menu Referate menu Facharbeiten menu Seminararbeiten menu Arbeit hochladen menu Schulforen
Statistik
Mitglieder401.354
Männer197.705
Frauen196.818
Referate12.458
Forenbeiträge3.080.959
Foren
Computer & Internet
Forum durchsuchen:

 

Thema: webcamprobs:-(

Übersicht

Passende Referate zum Thema "webcamprobs:-(" findest du auf der Startseite
(420x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Cicia1

19.01.2006 14:09:57

Cicia1

Profilbild von Cicia1 ...

Themenstarter
Cicia1 hat das Thema eröffnet...

vielleicht kann mir ja einer helfen!
irgendwie krieg ich es nich hin, dass meine cam funktioniert!habs jetzt schontausendmal installiert und trotzdem steht hier das die cam offline ist!kann mir vielleicht jemand helfen ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schidinator

19.01.2006 14:11:30

Schidinator

Profilbild von Schidinator ...

die cam einschalten bzw. mit dem computer verbinden(usb) ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cicia1

19.01.2006 14:12:36

Cicia1

Profilbild von Cicia1 ...

Themenstarter
Cicia1 hat das Thema eröffnet...

ach nee?sag blos!hab ich schon!funzt aba trotzdem nich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schidinator

19.01.2006 14:13:53

Schidinator

Profilbild von Schidinator ...

du hast sicher windows 98 oda?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gemein_wi...

19.01.2006 14:14:08

Gemein_wi...

Gemein_wie_100 hat kein Profilbild...

hmmm...leider keine ahnung, aber geh mal auf die hompepage der firma von deiner cam, vielleicht gibts da hilfe für dich^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BILZE

19.01.2006 14:15:49

BILZE

BILZE hat kein Profilbild...

sin bestümmt die ports nich offen
...
benutzt du nen router? wenn ja schalt da ma den port ( welchen du im camproggi eingestellt hast) auf...dann sollte es funzen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cicia1

19.01.2006 14:15:56

Cicia1

Profilbild von Cicia1 ...

Themenstarter
Cicia1 hat das Thema eröffnet...

nee xp professional
hier bei ph steht ja sie is on, aber man kann das bild nich sehen!ich verstehs nich*ratlosbin*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cicia1

19.01.2006 14:17:58

Cicia1

Profilbild von Cicia1 ...

Themenstarter
Cicia1 hat das Thema eröffnet...

habsch schon!da wo amn 8888 reinschreiben muss?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BILZE

19.01.2006 14:19:08

BILZE

BILZE hat kein Profilbild...

bentutz du einen router?

is der port 8888 auch im router freigeschalten?

is die software von der firewall freigeben?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cicia1

19.01.2006 14:24:41

Cicia1

Profilbild von Cicia1 ...

Themenstarter
Cicia1 hat das Thema eröffnet...

na steht doch jetzt da das meine cam online is oder?aber man sieht das bild nich....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

19.01.2006 14:36:03

NeoCosh

NeoCosh hat kein Profilbild...

das bild kann nicht übermittelt werden, weil der port noch immer blockiert wird

firewall / router überprüfen, ob der port eingetragen ist

es liegt nur daran

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.


Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Wie findet ihr eigentlich \"Die Ärzte\"?
SEX
Buchvorstellung
Test die 2.
Songtexte schreiben!?


288 Mitglieder online


 
...