Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Neue User0
Männer197.694
Frauen196.799
Referate12.458
Forenbeiträge3.080.804
 Neue Mitglieder
  • Profilbild von abrabrabrabra

    Maennlich abrabrabrabra
    Alter: 60 Jahre
    Profil

  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

WEBCAM

(801x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von likeice15m

03.03.2009 15:22:44

likeice15m

Profilbild von likeice15m ...

wenn das nicht funktioniert such nach diesem hotfix Windows6.0-KB931812-v2-x86.msu

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von xFranzyx

03.03.2009 15:23:05

xFranzyx

Profilbild von xFranzyx ...

du sollst beim booten in bios reinkommen...das wird dir als aller erstes angezeigt wenn du den pc startest...musst glaub die f2 taste drücken um reinzukommen, bin mir nicht mehr ganz sicher..steht aber auf jeden fall dran.
dann kannst du wenn du in bios drin bist das was ich beschrieben hab mit der pfeiltaste auswählen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von xFranzyx

03.03.2009 15:37:56

xFranzyx

Profilbild von xFranzyx ...

ok...mal ne ganz genaue beschreibung:

Du kommst ins BIOS Setup wenn du F2 drückst sobald der graue Bildschirm auftaucht - also sofort am Anfang.
Mit der rechten Pfeiltaste kommst du auf Advanced
Dann mit der Pfeiltaste nach unten gehst du auf Onboard Devices Configuration
Enter drücken
mit der unteren Pfeiltaste runter auf Onboard Camera
Enter drücken
mit der Pfeiltaste "Enable" auswählen
Enter drücken
F10 (zum speichern)
Enter drücken

das wars...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lunalenchen

03.03.2009 15:38:35

lunalenchen

Profilbild von lunalenchen ...

Themenstarter
lunalenchen hat das Thema eröffnet...

naja also ich hab jetzt bei dem bios da geschaut aber des is alles ganz anderst wie du des hier beschrieben hast komisch :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lunalenchen

03.03.2009 15:39:47

lunalenchen

Profilbild von lunalenchen ...

Themenstarter
lunalenchen hat das Thema eröffnet...

und dieses life frame hab ich geloadet und installiert aber da kommt auch iwie


No Camera Device Found -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

03.03.2009 15:46:20

likeice15m

Profilbild von likeice15m ...

die hat ein anderes bios, folglich auch andere auflistung etc!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

03.03.2009 15:49:18

likeice15m

Profilbild von likeice15m ...

seit wann funktioniert die kamera nicht? schon immer? notebook neu? mal ein anderes windows installiert?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von xFranzyx

03.03.2009 15:51:08

xFranzyx

Profilbild von xFranzyx ...

hmm..ok..schade, naja ein versuch wars wert!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lunalenchen

03.03.2009 16:01:10

lunalenchen

Profilbild von lunalenchen ...

Themenstarter
lunalenchen hat das Thema eröffnet...

em... sie hatte mal funktioniert jetzt nicht mehr ^^
naja ich wollte eig vista aber drauf lassen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

03.03.2009 16:06:39

likeice15m

Profilbild von likeice15m ...

da sollst du auch, sonst bekommste nur noch mehr treiber probleme! denke es ist ein treiberproblem, ist sie denn im gerätemanager aufgeführt?

start>rechtsklick computer>eigenschaften>gerätemanager oben links

bei mir ist sie unter bildverarbeitungsgeräte

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lunalenchen

04.03.2009 15:06:46

lunalenchen

Profilbild von lunalenchen ...

Themenstarter
lunalenchen hat das Thema eröffnet...

ne da ist sie nich drin .. hmm

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

WEBCAM
Weitere interessante Beiträge aus dem Forum:
Referate Trump webcam chat
webcam mit alle mann
webcam?
webcam..
webcam videoaufnahme
webcam hilfe


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

187 Mitglieder online