Foren
Support
Forum durchsuchen:

 

Thema: WebCam Problem

Übersicht

Passende Referate zum Thema "WebCam Problem" findest du auf der Startseite
(590x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von madt69

15.06.2006 20:05:31

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

hallo, ich hab das problem wenn ich den camviewer vom ph starte kommt immer Fehler beim Initalisieren des Videogerätes. Kann mir jemand helfen und sagen was ich machen muss? Vielen Dank Matsch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

15.06.2006 20:06:22

NeoCosh

NeoCosh hat kein Profilbild...

die webcam ordentlich installieren, mehr nicht

"gerät nicht initialisieren" = das gerät kann nicht angesprochen werden / ist fehlerhaft / gar nicht installiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

15.06.2006 20:09:38

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

die geht ja und ist installiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von matti88

15.06.2006 20:12:06

matti88

matti88 hat kein Profilbild...

oder es wird schon von einem anderen programm benutzt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

15.06.2006 20:13:28

NeoCosh

NeoCosh hat kein Profilbild...

tschuldige, ich vergaß ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

16.06.2006 14:16:14

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

hab jetzt ein anderes Problem mit der Cam. Wer kennt sich aus mit ner FritzBox? die Cam wird hier nicht angezeigt. Bekomm das mit den Ports nicht hin. Kann mir jemand helfen?
Danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2004

16.06.2006 14:22:29

Steffen2004

Profilbild von Steffen2004 ...

fritz box aufrufen im intet expoloer indem du oben

fritz.box

eingibs dann suchst du portfreigabe müsste im zweiten bereich sein und dann machst hinzufügen gibst den port nen name dann die port nummer und dann übernehmen

fertig

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

16.06.2006 14:22:35

NeoCosh

NeoCosh hat kein Profilbild...

handbücher sollen helfen :]

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

16.06.2006 14:25:35

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

hab ich doch schon lange. weiß nur nicht was genau einzustellen ist, weil geht nicht weder mit port 8888 noch 8080!!!!!!!!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von NeoCosh

16.06.2006 14:26:17

NeoCosh

NeoCosh hat kein Profilbild...

8080 ? im camviewer kannst du den port einstellen... also nimm mal nen anderen

standard = 8888

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

16.06.2006 17:44:24

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

also hab jetzt alles probiert und gehen tut es nicht. hoffe es kann mir hier noch jemand helfen, wäre echt geil von euch. schon mal danke im voraus. matsch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.


Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


289 Mitglieder online


 
...