Schule & Uni  Schule & Uni
menu Referate menu Facharbeiten menu Seminararbeiten menu Arbeit hochladen menu Schulforen
Statistik
Mitglieder401.354
Männer197.705
Frauen196.818
Referate12.458
Forenbeiträge3.080.959
Foren
Computer & Internet
Forum durchsuchen:

 

Thema: virus???

‹bersicht

Passende Referate zum Thema "virus???" findest du auf der Startseite
(498x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Teenie_89x

13.12.2007 19:41:58

Teenie_89x

Profilbild von Teenie_89x ...

Themenstarter
Teenie_89x hat das Thema eröffnet...

hab vor ein paar tagen hier geschrieben dass miene tastatur net geht. So jetzt hab ich endlich mal geschaut, was die CPU-Auslastung so amcht, die liegt nach einer halben stunde nach dem hochfahren immernoch bie fast 70%!!! Kann das einn Virus sein?

Außerdem funktioniert miene laptoptastaur im Bios, danch noch 1 min, danach nciht mehr. das touchpad funktioniert ganz am anfang auch, also da wo er mauszeiger zum erstenmal kommt, aber nur sehr langsam und danach gar nicht mehr.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TomWellin...

13.12.2007 19:44:27

TomWellin...

Profilbild von TomWelling1987 ...

Windows? ALLES KLAR!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

13.12.2007 19:47:46

-Armand-

-Armand- hat kein Profilbild...

Virus glaub ich nicht, Hardwaredefekt. Wenns schon beim BIOS Probleme macht, dann ists kein Virus.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Teenie_89x

13.12.2007 19:56:59

Teenie_89x

Profilbild von Teenie_89x ...

Themenstarter
Teenie_89x hat das Thema eröffnet...

nein, beim bios machts eben keine probleme!!! des ist ja des was mich so irritiert, und usb tastatur und usb maus funktionieren ja...im bios war ich mit miener integrierten tastatur drinne -> alles 10% gelaufen!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FloSyndrom

13.12.2007 19:59:01

FloSyndrom

Profilbild von FloSyndrom ...

Hast du die vielleicht abgeschaltet oder an den Treibern rumgespielt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Teenie_89x

13.12.2007 20:01:56

Teenie_89x

Profilbild von Teenie_89x ...

Themenstarter
Teenie_89x hat das Thema eröffnet...

i9ch weis es net, hab ihn dann gestern mit hilfe von recovery cd's zurück gesetzt wie ich den bekommen habe, aber funktioniert immernoch net...komisch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Teenie_89x

13.12.2007 20:24:25

Teenie_89x

Profilbild von Teenie_89x ...

Themenstarter
Teenie_89x hat das Thema eröffnet...

push...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

13.12.2007 20:27:43

r3d

Profilbild von r3d ...

wennde ihn eh schon zurückgesetzt hast dann formatier doch dann kannste dir sicher sein dass -wenn es danach immer noch nich geht - es kein virus sein kann

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Teenie_89x

13.12.2007 20:34:56

Teenie_89x

Profilbild von Teenie_89x ...

Themenstarter
Teenie_89x hat das Thema eröffnet...

ok, werds mal vrsuchen. dnake für eure hilfe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.


Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
virus,wurm,trojaner?
MSN Virus (?)
Virus??
virus
Virus??
Virus-Proggi gesucht


288 Mitglieder online


 
...