Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Männer197.694
Frauen196.799
Referate12.458
Forenbeiträge3.080.844
 Neue Mitglieder
  • Profilbild von abrabrabrabra

    Maennlich abrabrabrabra
    Alter: 60 Jahre
    Profil

  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

sound notebook

(578x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von DRS

11.01.2008 18:00:43

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

so....ich bin jetz auch seit ne woche besitzer eines notebooks....
soweit alleslar....nur der audio ausgang will nich so wie ich. wenn ich kopfhörer anschliesse wird mir das zwar von windows angezeigt, auch der ton über die notebookboxen verstummt, allerdings kommt kein ton aus den kopfhörern....also kopfhörer sind nich kaputt,das hab ich schon geprüft...

ich denke es liegt daran dass ich einen spdif/analog output hab...

weiss nun zufällig jemand wie ichs zum laufen bekommen kann??

danke schomal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

11.01.2008 18:56:14

Drunk on...

Profilbild von Drunk on Shadows ...

nimm mal nen hammer und hau den stecker weiter rein,

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

11.01.2008 19:07:39

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

ah näää.....is ja noch nich mal ne woche alt und da soll ichs scho kaputt machen???

nene....ausserdem wird ja auch angezeigt dass ein stecker eingesteckt wurde, wenn ich die kopfhörer einstöpsel....daran liegt das nich....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von p4tr1ckp4...

11.01.2008 19:18:54

p4tr1ckp4...

p4tr1ckp4tr1ck hat kein Profilbild...

musst inna systemsteuerung das häckchen bei "stumm" wegmachen oder so^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2007

11.01.2008 19:19:10

Steffen2007

Steffen2007 hat kein Profilbild...

aktualiesier den sound treiber .. hast nen realtek chip drinn .( is nu ne vermutung wegen dem anzeigen das stecker eingesteckt wurde) .. dann gehts

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2007

11.01.2008 19:19:56

Steffen2007

Steffen2007 hat kein Profilbild...

aso noch dazu .. liegt an vista´s standart treiber

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

11.01.2008 19:43:33

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

ne am vista treiber liegts auch net....habs auch schon mit xp ausprobiert...jo realtek card...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2007

11.01.2008 19:46:50

Steffen2007

Steffen2007 hat kein Profilbild...

oh ok ..

dann ehm .. war das meine einzigste vermutung da der vista standart treiber auch solche "mucken" macht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Biermacht

11.01.2008 19:47:07

Biermacht

Profilbild von Biermacht ...

Realtek is ja auch böse. Is der Ausgang auch belegt? Also ich kenn onBoard Soundlösungen da kannste eben jeden Ausgang/Ei8ngag der Soundkarte in dem Programm individuell belegen. Also schau ob der Anschluss auch belegt ist mit Ausgang. Wenn der nämlich als Mikrofoneingang festgelegt ist, dann kann ja nichts rauskommen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Steffen2007

11.01.2008 19:48:50

Steffen2007

Steffen2007 hat kein Profilbild...

ich glaub die neuen belegen das automatisch als standart vom treiber her (sprich : aux auf aux , mic auf mic , usw).. bin aber nich ganz sicher .. schau ma nach ..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DRS

11.01.2008 20:06:33

DRS

Profilbild von DRS ...

Themenstarter
DRS hat das Thema eröffnet...

nene..der ausgang is schon auch als ausgang festgelegt....
ich vermute ja,wie schon gesagt daran liegt, dass es nen "dual"ausgang is der digitale signale aber auch analoge ausgeben kann, ich denk daher dass iwas eingestellt is das der laptop zur zeit nur digitale signale ausgibt und die kann nen kopfhörer ja nich verwerten....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

sound notebook
Weitere interessante Beiträge aus dem Forum:
Referate Trump Dell VS. Acer Notebook
notebook
Notebook.
Welches Notebook?
Sound
Notebook


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

201 Mitglieder online