Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Informationen
menu FAQs
Statistik
Mitglieder401.339
Männer197.697
Frauen196.811
Referate12.458
Forenbeiträge3.080.931
 Neue Mitglieder
  • Profilbild von thalia.schuss

    Weiblich thalia.schuss
    Alter: 16 Jahre
    Profil

  • Profilbild von claudia.wer

    Weiblich claudia.wer
    Alter: 14 Jahre
    Profil

 
Foren
Computer & Internet
Forum durchsuchen:

 

Thema:

Sound -.-

Passende Referate findest du auf der Startseite
(564x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von bo_Venom

17.04.2007 17:20:38

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

ne headset kommt ja auch nix raus....nope nirgends ein häkchen zu sehen und warum sollten sie auf einma im bios aus sein ôÔ

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von OlDirtyBa...

17.04.2007 17:21:49

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

der böse kleine bios-bär
der verstellt manchmal was

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

17.04.2007 17:28:07

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

dann erklär ma wie das da finde, will nix kaputt machne^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von OlDirtyBa...

17.04.2007 17:29:59

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

ka^^
gucks dir einfach ma was an
musst ja nix verstellen, verstehst eigentlich recht schnell alles

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

17.04.2007 18:36:58

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

n kumpel sagt gerade:

"hatte ich auch, liegt daran, das du manchma zu oft den stecker rauszeihst wärend musik läuft, ab und zu streikt dann sie soundkarte und funzt nich mehr...hilft nur: neuinstalltion von windoof


klasse und ich hab grad formatiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bashizzle

17.04.2007 18:40:09

bashizzle

Profilbild von bashizzle ...

also wenn dann installierst du den soundkartentreiber neu, bzw den mainboardtreiber wenn die karte onboard ist..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von steg

17.04.2007 18:40:21

steg

Profilbild von steg ...

nicht verzagen movex fragen hehe der is gescheit in sach von pc

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

17.04.2007 18:57:48

bo_Venom

bo_Venom hat kein Profilbild...

Themenstarter
bo_Venom hat das Thema eröffnet...

hab doch grad gesagt wo der fehler liegt? und movex sache war falsch^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Sound -.-
Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Sound
YT Video mit falschem Sound
sound?
windows-start-sound ändern
kein sound
WINDOWS PROBLEM SOUND


260 Mitglieder online