Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Informationen
menu FAQs
Statistik
Mitglieder401.339
Männer197.697
Frauen196.811
Referate12.458
Forenbeiträge3.080.932
 Neue Mitglieder
  • Profilbild von thalia.schuss

    Weiblich thalia.schuss
    Alter: 16 Jahre
    Profil

  • Profilbild von claudia.wer

    Weiblich claudia.wer
    Alter: 14 Jahre
    Profil

 
Foren
Computer & Internet
Forum durchsuchen:

 

Thema:

SATA und IDE

Passende Referate findest du auf der Startseite
(482x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von lostsoul6...

04.07.2006 16:57:05

lostsoul6...

Profilbild von lostsoul6662003 ...

Themenstarter
lostsoul6662003 hat das Thema eröffnet...

Hallo!
Ich hab ein Problem.
Hab eine SATA und eine IDE Platte und wollte auf die SATA Platte Windows installieren... das hat soweit geklappt.. nur beim ersten Neustart kommt folgende Fehlermeldung:

Windows konnte nicht gestartet werden, da ein Festplattenkonfigurationsproblem vorlag.Vom ausgewählen Startdatenträger konnte nich gelesen werden.Überprüfen sie Startpfad und DAtenträgerhardware. Informieren Sie sich in der Windows dokumentation über die Hardware FEstplattenkonfiguration und ziehen die Hardwarefrequenzhandbücher für zusätzliche Informationen zu Rate.


Dazu kann ich nur sagen... ich hab keine Jumper drin... das heisst die IDE Platte müsste auf Slave und die SATA auf Master...
Beim installieren hab ich einen TReiber für die SATA Platte verwendet... was kann ich noch tun damit ich booten kann???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

04.07.2006 16:58:01

naeoe

Profilbild von naeoe ...

haste auch fein den Master ans Ende des Kabels geklemmt?

ansonsten

pffffffffff
gute Frag

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lostsoul6...

04.07.2006 17:04:12

lostsoul6...

Profilbild von lostsoul6662003 ...

Themenstarter
lostsoul6662003 hat das Thema eröffnet...

ich hab 4 slots und davon hab ich den ersten slot genommen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lostsoul6...

04.07.2006 17:05:23

lostsoul6...

Profilbild von lostsoul6662003 ...

Themenstarter
lostsoul6662003 hat das Thema eröffnet...

was heisst****enable ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lostsoul6...

04.07.2006 17:06:40

lostsoul6...

Profilbild von lostsoul6662003 ...

Themenstarter
lostsoul6662003 hat das Thema eröffnet...

mensch .... c.s... ohne die punkte halt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

04.07.2006 17:14:07

naeoe

Profilbild von naeoe ...

cable select


da sucht sich das kabel das quasi aus...sprich am Ende wird automatisch des IDE-Kabels kommt automatisch der Master, und in die Mitte vom IDE-Kabel der Slave!



aber du könntest die SATAPlatte dranklemmen
fertig...weil bei SATA gibts NUR MASTER


und die IDE-Festplatte kriegt auch den Master






aber nur für die Installation könntest du einfach auch die ganze IDE-Festplatte abklemmen, solang du Windows auf die SATA_Festplatte packst
(oder halt umgekehrt....geht eigentlich nur darum eine Festplatte anzuschließen und die möglichen Fehlerquellen zu verringern!)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Spache

04.07.2006 17:14:10

Spache

Spache hat kein Profilbild...

hast du auch schöm bei der installation den sata treiber geladen?? nicht das du doch auf die ide installiert hast... wenn nich, bios setup mal die bootreihenfolge anschaun

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

04.07.2006 17:16:43

naeoe

Profilbild von naeoe ...

steht daa doch spache
sie hat bei der installation die satatreiber von diskette geladen


von neueren WinXP CDs gehts auch automatisch
(zumindest wurde bei uns bei nem Auftrag die Samsung Spinpoint 160gb NCQ SATA II automatisch erkannt und verwendet)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lostsoul6...

04.07.2006 17:18:15

lostsoul6...

Profilbild von lostsoul6662003 ...

Themenstarter
lostsoul6662003 hat das Thema eröffnet...

hm.... dann wrd ich jetzt mal ohne ide installieren... mal schauen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lostsoul6...

04.07.2006 17:25:28

lostsoul6...

Profilbild von lostsoul6662003 ...

Themenstarter
lostsoul6662003 hat das Thema eröffnet...

vielen vielen lieben dank... dein tip hat funktioniert naeoe... windows bootet... nachher kann der pc dann die ide erkennen....
THX nochmal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lostsoul6...

04.07.2006 17:47:31

lostsoul6...

Profilbild von lostsoul6662003 ...

Themenstarter
lostsoul6662003 hat das Thema eröffnet...

ntldr is missing....

was bedeutet das jetzt schon wieder? och menno... ich dachte das klappt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

SATA und IDE
Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
love?!?!
Rechts-Links-Neutral
\"Sturmfrei\"
Arcor
kann jemand englisch!!!


263 Mitglieder online