Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Neue User0
Männer197.693
Frauen196.800
Referate12.458
Forenbeiträge3.080.795
 Neue Mitglieder
  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

  • Profilbild von masterchief1117

    Maennlich masterchief1117
    Alter: 17 Jahre
    Profil

     
Foren
Fragen & Antworten
Forum durchsuchen:

 
Thema:

QIP Probleme

(511x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von WaterAnge...

30.08.2008 15:19:52

WaterAnge...

Profilbild von WaterAngel2005 ...

Themenstarter
WaterAngel2005 hat das Thema eröffnet...

Hallo hab seit heut ein Problem und zwar mein qip geht mit dem skin "green web" nicht mehr ... geht zwar auf connected aber dann ist da drin alles weiß ich kanns nichmehr anklicken lässt sich auch nur schwer schließen am besten gehts über prozess beenden aber hmm und dann deinstall und dann neuinstall. gemacht mit normalem also standard skin gehts aber wenn ich dass wieder umstellenll gehts wieder nicht hab auch den skin schon wieder neu runtergeladen aber s funzt net!!!

weiß irgendwer wo das problem liegt??? und wie ich das beheben kann???
danke für sinnvolle antworten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von WaterAnge...

30.08.2008 15:37:59

WaterAnge...

Profilbild von WaterAngel2005 ...

Themenstarter
WaterAngel2005 hat das Thema eröffnet...

kennt sich denn keiner aus??

*push*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Seniorall...

30.08.2008 16:13:39

Seniorall...

Profilbild von Seniorallstar ...

also die Lösung haste ja quasi schon gefunden oder ? Einfach anderes Skin nehmen und feddich is ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von WaterAnge...

30.08.2008 16:22:12

WaterAnge...

Profilbild von WaterAngel2005 ...

Themenstarter
WaterAngel2005 hat das Thema eröffnet...

das ist für mich keine alternative lösung ...
wenn ich wollte dass es so bleibt hätt ich gar nicht erst fragen brauchen ich will aber dass es auch anders geht -.- danke für die "sinvolle" antwort....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von WaterAnge...

31.08.2008 20:54:23

WaterAnge...

Profilbild von WaterAngel2005 ...

Themenstarter
WaterAngel2005 hat das Thema eröffnet...

habe das problem immernoch... hatte ja das alles deinstalliert und dann auf normalem icq skin gings ja aber jetzt hab ich den pc grad angemacht und es war wieder der alte skin und das alte problem da .... das kanns doch nicht sein

jemand ne ahnung?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ochman

31.08.2008 21:00:19

ochman

Profilbild von ochman ...

nöö

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von WaterAnge...

31.08.2008 21:01:00

WaterAnge...

Profilbild von WaterAngel2005 ...

Themenstarter
WaterAngel2005 hat das Thema eröffnet...

ja danke das hilft schon -.-*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ochman

31.08.2008 21:07:36

ochman

Profilbild von ochman ...

ich glaub mehr hilfe kommt heute auch nicht mehr^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von WaterAnge...

31.08.2008 21:16:01

WaterAnge...

Profilbild von WaterAngel2005 ...

Themenstarter
WaterAngel2005 hat das Thema eröffnet...

is ja nich schlimm dann komm ich die tage weider

aber es tun sich immer neue probleme auf: habe jetzt den "green web" skin ausm skins ordner rausgenommen un alles komplett deinstalliert und die version 8070 au nochmal geladen und naja nu gings mit dem icq skin habs grad ma ausgemacht und wollts nu wieder anmachen und da sacht der mir Skins Directory not found Program will be closed... ich dreh am rad verdammter mist hier da kriegt man Kackreize -.- und keiner weiß was =(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iamsoworry

31.08.2008 21:20:00

iamsoworry

iamsoworry hat kein Profilbild...

hm ich denke mal evtl stellst du die frage auch im falschen forum für sowas

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von WaterAnge...

01.09.2008 14:12:41

WaterAnge...

Profilbild von WaterAngel2005 ...

Themenstarter
WaterAngel2005 hat das Thema eröffnet...

wahrscheinlich =(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

QIP Probleme
Weitere interessante Beiträge aus dem Forum:
Referate Trump meinvz probleme
Probleme mit alten Vermieter
Probleme
Welche Probleme/Leistungen ..
Icq Probleme
Probleme mit LG KU990 Viewty


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

181 Mitglieder online