Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Informationen
menu FAQs
Statistik
Mitglieder401.339
Männer197.697
Frauen196.811
Referate12.458
Forenbeiträge3.080.931
 Neue Mitglieder
  • Profilbild von thalia.schuss

    Weiblich thalia.schuss
    Alter: 16 Jahre
    Profil

  • Profilbild von claudia.wer

    Weiblich claudia.wer
    Alter: 14 Jahre
    Profil

 
Foren
Computer & Internet
Forum durchsuchen:

 

Thema:

problem

Passende Referate findest du auf der Startseite
(514x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von -Armand-

06.07.2005 22:06:44

-Armand-

-Armand- hat kein Profilbild...

wird dein arbeitsspeicher überhaupt erkannt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

06.07.2005 22:07:45

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

was ich auch vermute ist, dass der ram-speicher irgendwie im arsch ist.vielleicht ist er übertaktet oder so.ich kann mich jedenfalls nicht mehr dran erinnern, dass ich ihn mal übertaktet habe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

06.07.2005 22:09:28

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

ja der wird erkannt.im system ist alles in ordnung.auch die treiber funktionieren alle

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -Armand-

06.07.2005 22:17:25

-Armand-

-Armand- hat kein Profilbild...

sorry kann ich Dir auch nicht helfen, ich glaub liedhexer macht sowas beruflich . *Verantwortung verschieb*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Juli.ScorpiO

06.07.2005 22:20:27

Juli.ScorpiO

Profilbild von Juli.ScorpiO ...

probier ma 'security task manager'. der zeigt auch prozesse an, die mit dem 'normalen' taskmanager nicht angezeigt werden, da se im untergrund laufen. könnte an trojanern oder so nem kram liegen aber an viren-check haste bestimmt och schon selber gedacht ?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

06.07.2005 22:20:29

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

mein traum ist es sowieso die kiste mal an nen profi zu schicken, damit er alles richtig macht und alles vernünftig läuft.das geht mir inzwischen echt auf den sack mit dem warten

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

06.07.2005 22:21:37

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

virencheck hab ich auch schon gemacht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von amd_dragon

06.07.2005 23:05:53

amd_dragon

Profilbild von amd_dragon ...

wieviele icons sin bei dir unten rechts?
ma in der msconfig nachgesehn?
was fürn betriebssystem hast du, win xp home/pro?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von radiostazion

07.07.2005 14:18:18

radiostazion

Profilbild von radiostazion ...

Themenstarter
radiostazion hat das Thema eröffnet...

hab ca. 3-6 icons
kommt drauf an ob ich im internet bin oder nicht
hab xp pro

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

problem
Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


260 Mitglieder online