Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Neue User0
Männer197.693
Frauen196.800
Referate12.458
Forenbeiträge3.080.795
 Neue Mitglieder
  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

  • Profilbild von masterchief1117

    Maennlich masterchief1117
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Problem mit meinem Laptop...

(554x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von pitililu

23.06.2006 17:47:57

pitililu

pitililu hat kein Profilbild...

lol @lover
wusste gar net das die spannung in ampere gemessen wird

@threadstartrerin
wenn du ansonsten nichts an dem ding geändert hast ruf den kundendienst bzw den suppoprt an ... ich hoffe du hast noch garantie

nicht das es das erste anzeichen ist das sich der inverter verabschiedet

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paralia

23.06.2006 17:49:08

paralia

paralia hat kein Profilbild...

Themenstarter
paralia hat das Thema eröffnet...

dat ding is nich ma n monat alt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mr_mumpitz

23.06.2006 17:49:30

mr_mumpitz

Profilbild von mr_mumpitz ...

kommt aus das lappi drauf an...was hast den für eins...ich hatte mal dasselbe problem (gericom bellagio)..hatte mir dann vor n paar tagen dann mal n neues gegönnt..
hing damit zusammen dass der akku nicht mehr genügend kapazität hatte um das display hell zu machen (klingt bescheuert, ich weiß und irgendwann hatte er dann KOMPLETT auf energiesparmodus umgeschaltet...
is dein netzteil vllt n bisschen schwach auffer brust..was ahst denn fürn laptop?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

23.06.2006 17:50:30

Lover1989

Profilbild von Lover1989 ...

Pff lol ich denke jeder macht Fehler oder @pitililu
xD Also wirklich dann auch noch klugscheißen

@Threadstarterin Wahrscheinlich @ MM gekauft oder ? x)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paralia

23.06.2006 17:51:17

paralia

paralia hat kein Profilbild...

Themenstarter
paralia hat das Thema eröffnet...

n asus...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paralia

23.06.2006 17:52:09

paralia

paralia hat kein Profilbild...

Themenstarter
paralia hat das Thema eröffnet...

nein bei n computerfachhändler bin ja nich doof:P^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mr_mumpitz

23.06.2006 17:52:29

mr_mumpitz

Profilbild von mr_mumpitz ...

argh...hat sich n fehler eingeschlichen...wollte sagen dass die spannung vom akku es nicht mehr wirklich bringt (war auch alt)...
ps: spannung wird in volt gemessen..ptilitu hat recht^^
die kapa is A

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

23.06.2006 17:52:44

Lover1989

Profilbild von Lover1989 ...

Och du es gibt auch doofe Computerhändler x)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

23.06.2006 17:54:02

BlackSilver

BlackSilver hat kein Profilbild...

auch targa hat nen guten service ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paralia

23.06.2006 17:56:26

paralia

paralia hat kein Profilbild...

Themenstarter
paralia hat das Thema eröffnet...

man man man, ihr baut mich vllt auf^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von mr_mumpitz

23.06.2006 17:58:30

mr_mumpitz

Profilbild von mr_mumpitz ...

wenn es dich tröstet..mein nigelnagelneues benq joybook 5200 macht auch nur andauernd mucken...hab es freitag gekauft und musste es schon einmal umtauschen...und bei dem austauschgerät hat das display fehler -.-

der verkäufer war schon beim ersten mal total angepisst als ich da ankam

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Problem mit meinem Laptop...
Weitere interessante Beiträge aus dem Forum:
Referate Trump Wie die i-Pads mit zentralem Laptop verbinden und
Laptop finanzieren
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

181 Mitglieder online