Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Informationen
menu FAQs
Statistik
Mitglieder401.339
Männer197.697
Frauen196.811
Referate12.458
Forenbeiträge3.080.932
 Neue Mitglieder
  • Profilbild von thalia.schuss

    Weiblich thalia.schuss
    Alter: 16 Jahre
    Profil

  • Profilbild von claudia.wer

    Weiblich claudia.wer
    Alter: 14 Jahre
    Profil

 
Foren
Computer & Internet
Forum durchsuchen:

 

Thema:

Problem IE

Passende Referate findest du auf der Startseite
(873x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von madt69

02.03.2010 10:18:27

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

Also seit den letzten Tagen ist mein IE ziemlich langsam.
Jedes mal wenn ich eine neue Registerkarte öffne dauert das extrem lange, und auch der Seitenaufbau einer neuen Seite ist extrem lahm.
Hab gerade den neuen IE 8 drauf gemacht mal den CCleaner drüber gejagt und jetzt mitn Virenprogramm, aber nix hilft.
Jemand Ideen oder Tipps??? Oder hat/te jemand auch dieses Problem?

Vielen Dank

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sunnycraz...

02.03.2010 10:26:53

sunnycraz...

Profilbild von sunnycrazyboy84 ...

firefox benutzen :

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

02.03.2010 10:31:56

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

nutze ich nebenbei auch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

02.03.2010 12:02:17

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

noch jemand idden oder ratschläge?
also wenn ich den öffne und ne (ganze) weile warte gehts auch aber so bald ich ne neue Registrierkarte öffne brauch er wieder ewig. hab schon ie 8 und ie 7 probiert...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

02.03.2010 13:26:19

andz

Profilbild von andz ...

in der überschrift fehlt ein "=":

"Problem = IE"

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

02.03.2010 14:26:46

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

habs hinbekommen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Problem IE
Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


263 Mitglieder online