Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Neue User0
Männer197.694
Frauen196.799
Referate12.458
Forenbeiträge3.080.802
 Neue Mitglieder
  • Profilbild von abrabrabrabra

    Maennlich abrabrabrabra
    Alter: 60 Jahre
    Profil

  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Pc defekt? Wieso?

(366x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Biermacht

22.10.2007 17:01:24

Biermacht

Profilbild von Biermacht ...

Themenstarter
Biermacht hat das Thema eröffnet...

Also ich hab folgendes Problem bei dem PC meiner SChwester. Vor ner Weile war es so, dass wenn man ihn eingeschaltet hat, dass der Bildsschirm kurz grün leuchtet (Leuchte) und dann wieder organe wie Stand-By. NAja nachdem ich die Graka gewechselt hab, da ging es wieder. Jetzt war se ne Woche nich da und das Problem is ähnlich. ALso wenn se den einschaltet, dann leuchtet die Betriebsleuchte gleich orange und dann wars das.

Hat jemand ne Idee woran das liegen könnte?

MfG

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von psychedelicz

22.10.2007 17:02:50

psychedelicz

Profilbild von psychedelicz ...

rotgruenschwaeche ?xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Philipp_88

22.10.2007 17:07:27

Philipp_88

Philipp_88 hat kein Profilbild...

Ich glaub das Mainboard hat ne Macke.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gibbledagips

22.10.2007 17:17:22

gibbledagips

gibbledagips hat kein Profilbild...

Kabel und Bildschirm mal ausgewechselt? alle möglcihen Fehlerquellen der Reihe nach systematisch überprüfen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

22.10.2007 17:21:17

Drunk on...

Profilbild von Drunk on Shadows ...

netzteil!

hatte das problem selber schon 2 mal... es war immer das netzteil.

bei meinem bruder wars auch einmal das netzteil!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Biermacht

22.10.2007 17:26:17

Biermacht

Profilbild von Biermacht ...

Themenstarter
Biermacht hat das Thema eröffnet...

Ich hab das nEtzteil schon gewechselt. Von nem 300 Watt auf ein 350 Watt NT

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

22.10.2007 17:28:14

movex

Profilbild von movex ...

tausch mal das mobo das klingt danach als hätte der agp/pcie slott ne macke und killt die grakas

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Biermacht

22.10.2007 17:29:58

Biermacht

Profilbild von Biermacht ...

Themenstarter
Biermacht hat das Thema eröffnet...

Okay, mal versuchen. Hab noch eins, was aber von USB Wegen her nen SChaden weg hat

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von obstmampfer

22.10.2007 17:30:58

obstmampfer

Profilbild von obstmampfer ...

wenns ein mülliges netzteil is würd ich trotzdem nichi meine hand ins feuer für legen
nee aber ich glaub dann, wie jmd schon sagte, hat das mainboard ne macke...
ein graka -fressendes mainboard, hilfe :-D

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von movex

22.10.2007 17:31:09

movex

Profilbild von movex ...

naja wenn da nur der usb tot is macht des ja nix

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Pc defekt? Wieso?
Weitere interessante Beiträge aus dem Forum:
Referate Trump Wieso sagt er sowas?
wieso ist Nichtrauchen so doof?
wieso???
wieso sind bloß alle Kerle gleich?
wieso noch wach?!?
Wieso schon wach?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

185 Mitglieder online