Schule & Uni  Schule & Uni
menu Referate menu Facharbeiten menu Seminararbeiten menu Arbeit hochladen menu Schulforen
Statistik
Mitglieder401.354
Männer197.705
Frauen196.818
Referate12.458
Forenbeiträge3.080.959
 Neue Mitglieder
  • Profilbild von leo1.0

    Maennlich leo1.0
    Alter: 20 Jahre
    Profil

  • Profilbild von JuliaE

    Weiblich JuliaE
    Alter: 22 Jahre
    Profil

 
Foren
Computer & Internet
Forum durchsuchen:

 

Thema: OH NEIN MEIN SOUND!!!

Übersicht

Passende Referate zum Thema "OH NEIN MEIN SOUND!!!" findest du auf der Startseite
(755x gelesen)

Seiten: 1 2 3

Beitrag von bashizzle

01.10.2006 21:39:04

bashizzle

Profilbild von bashizzle ...

systemsteuerung > sounds und audiogeräte > alle regler hoch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von amd_dragon

01.10.2006 21:39:08

amd_dragon

Profilbild von amd_dragon ...


ma am stecker geguckt?^^
nich das er "einfach so" raus is(der taut sich dann was )

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Coastwise

01.10.2006 21:39:34

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

DirectSound output v2.3 error

Bad DirectSound driver. Please install proper drivers or select another device in configuration. Error code:88780078

höööö wieso treiber? Oo vorher ging doch auch alles

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von SEAN_PAUL1

01.10.2006 21:39:41

SEAN_PAUL1

Profilbild von SEAN_PAUL1 ...

so blöd is sie auch ned amd

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Coastwise

01.10.2006 21:40:11

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

danke markus =)
ja so blöd bin ich auch nich
hab die kabel alle durchgeguckt tz -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bashizzle

01.10.2006 21:40:42

bashizzle

Profilbild von bashizzle ...

oh achso wenn sone fehlermeldung kommmt ist es ein treiberproblem. starte deinen pc neu dann wird der treiber neu gebootet. sollte das nciht gehen, lad dir nen neuen audiodriver runter (wenn du nciht weisst welchen schreib einfach welches mainboard/soundkarte du hast ich such ihn dir dann raus )

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von marcus261287

01.10.2006 21:41:01

marcus261287

marcus261287 hat kein Profilbild...

installiere einfach den treiber neu dann hats sich gegessen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Coastwise

01.10.2006 21:41:49

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

ich starte mal neu

*gleich wieder da* ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Coastwise

01.10.2006 21:47:34

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

juhu es geht wieder

danke bash =)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bo_Venom

01.10.2006 22:02:28

bo_Venom

bo_Venom hat kein Profilbild...

frauen...lol

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Coastwise

01.10.2006 22:04:35

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

fresse ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3


Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Richte mir mein eigenes Home Office ein
Mein Tipp für euch:)
Mein Freund der Baum
Würde mein Handy mit einer australischen SIM funkt
ja oder nein
Ja,nein,vielleicht???


287 Mitglieder online


 
...