Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Neue User0
Männer197.694
Frauen196.799
Referate12.458
Forenbeiträge3.080.802
 Neue Mitglieder
  • Profilbild von abrabrabrabra

    Maennlich abrabrabrabra
    Alter: 60 Jahre
    Profil

  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

     
Foren
Schule & Referate
Forum durchsuchen:

 
Thema:

MS Excel

(239x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Bluerider

16.05.2006 21:04:08

Bluerider

Bluerider hat kein Profilbild...

Themenstarter
Bluerider hat das Thema eröffnet...

Hey, weiss von Euch vielleicht jemand, wie man bei Excel einen Zahlenbereich eingrenzen kann???
Also Ziel ist es, das Excel nurnoch von 65 bis 90 zählt. Die 91 würde dann wieder von der 65 ersetzt werden.

Vielen Dank im Vorraus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von daveman

16.05.2006 21:13:41

daveman

Profilbild von daveman ...

http://www.hrz.uni-dortmund.de/S3/alexandra/helpdesk/helpdesk_skripte.htm

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

16.05.2006 21:15:58

ZeusTheCr...

Profilbild von ZeusTheCreator ...

ich geh jetz mal davon aus das du die erste zahl eingibst (65 bis 90).
eingabe im feld A1.

ins feld A2 setzt du folgende formel ein:

"=WENN(A1<90 A1+1);65)"

die besagt, wenn die zahl im feld A1 (vorgängerfeld) kleiner als 90 ist, so wird im jetzigen feld (zB A2) eine 1 dazu addiert. ist dies nicht der fall (also 90 oder größer) dann fängt er mit 65 wieder an.

die formel zeihst du dann eifnach nahc unten.

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

16.05.2006 21:17:10

ZeusTheCr...

Profilbild von ZeusTheCreator ...

=WENN(A1<90 ; (A1+1) ; 65)

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

MS Excel
Weitere interessante Beiträge aus dem Forum:
Referate Trump excel frage
excel hilfe
excel lernen
Excel
Brauche Excel Hilfe!
Excel 2007


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

185 Mitglieder online