Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Neue User0
Männer197.693
Frauen196.800
Referate12.458
Forenbeiträge3.080.795
 Neue Mitglieder
  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

  • Profilbild von masterchief1117

    Maennlich masterchief1117
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

kleines problemchen

(889x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von avril25490

01.08.2006 11:25:54

avril25490

Profilbild von avril25490 ...

Themenstarter
avril25490 hat das Thema eröffnet...

ja mit kopfhörern hab ich auch schon probiert und musikdatei is nich defekt .. :(
-.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gelbzwei

01.08.2006 11:26:50

gelbzwei

Profilbild von gelbzwei ...

1. prüfen ob die lautstärke in windows auch hochgedreht ist (lautsprecher rechts unten, wenn der nicht da ist, start programme zubehör unterhaltungsmedien lautstärkeregelung)

2. prüfen ob die richtige soundkarte für die ausgabe angewählt ist:
systemsteuerung - sounds und audiogeräte - audio - soundwiedergabe standardgerät einstellen. wenn keine ahnung, dann einfach alle durchprobieren (achtung: ändert sich erst beim drücken von übernehmen UND bei neustart der wiedergabe der musik)

3. ach das reicht erstmal

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von avril25490

01.08.2006 11:31:28

avril25490

Profilbild von avril25490 ...

Themenstarter
avril25490 hat das Thema eröffnet...

also standardgerät steht bei mir: VIA Audio (WAVE) und was anderes kann ich da auch nich auswählen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BOFuba

01.08.2006 11:34:45

BOFuba

Profilbild von BOFuba ...

also ich hab des Problem auch mal gehabt bzw. immer noch doch da liegt es offensichtlich wirklich an den Boxen, ich glaub die sind dicke im Eimer

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von avril25490

01.08.2006 11:36:18

avril25490

Profilbild von avril25490 ...

Themenstarter
avril25490 hat das Thema eröffnet...

neue kaufn?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Starlight...

01.08.2006 11:37:05

Starlight...

Profilbild von StarlightBass ...

wetten du hast ne via 97 soundkarte onboard ^^
hau das board weg, den treiber bekommst du nie wieder hin

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von avril25490

01.08.2006 11:39:06

avril25490

Profilbild von avril25490 ...

Themenstarter
avril25490 hat das Thema eröffnet...

wo kann ich n sehn, welche soundkarte ich hab?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BerlinerBaer

01.08.2006 11:48:07

BerlinerBaer

Profilbild von BerlinerBaer ...

ich glaub unter systemsteurung und dann sounds und audiogeräte --> Lautstärke - dort müsste es dann über der Gerätelautstärke stehen ....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gelbzwei

01.08.2006 11:48:09

gelbzwei

Profilbild von gelbzwei ...

jaja ne AC97 wirds sein - aber unbedint schlecht ist der chip nicht - sogar auf ner SB Live! ist ein AC97 verbaut! Für die Inputs.

aber egal - versuch mal n anderen stecker am PC. ist es ein laptop? wenn nicht, hast du vorne auch einen kopfhöreranschluss? versuch den mal. und hinten alle durchprobieren - man weiß nie.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BerlinerBaer

01.08.2006 11:49:58

BerlinerBaer

Profilbild von BerlinerBaer ...

dort könntest du auch nochmal unter lautsprechereinstellungen(unten)auf erweitert klicken guggn ob und wenn ja was für boxen du eingestellt hast ....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BerlinerBaer

01.08.2006 11:52:44

BerlinerBaer

Profilbild von BerlinerBaer ...

wenns auch nich geht müssteste mal anch guggn ob beim gerätemanager ein ausrufezeichen bei deinen soundoptionen ist ....

rechtsklick auf arbeitsplatz -> eigenschaften -> hardware -> geräte manager

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

kleines problemchen
Weitere interessante Beiträge aus dem Forum:
Referate Trump Problemchen :-)
Kleines Blutbild
großes s kleines panisch
kleines problemchen bei ner redoxreaktion...
Kleines Credit-Gewinnspiel :D
Ein kleines Spiel...


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

181 Mitglieder online