Foren
Computer & Internet
Forum durchsuchen:

 

Thema: Kein Ton ?!

Übersicht

Passende Referate zum Thema "Kein Ton ?!" findest du auf der Startseite
(249x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Mockey

06.04.2006 18:13:12

Mockey

Mockey hat kein Profilbild...

Themenstarter
Mockey hat das Thema eröffnet...

Habe mein PC formatiert und wenn ich nun Musik hören will, sagt der media player mir, dass kein Audiogerät installiert ist....

Was mach ich nun, damit ich wieder Ton hab???

Danke für eure Hilfe!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mockey

06.04.2006 18:15:59

Mockey

Mockey hat kein Profilbild...

Themenstarter
Mockey hat das Thema eröffnet...

hILLLLFFFFFEEEE

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Bumpo

06.04.2006 18:17:39

Bumpo

Profilbild von Bumpo ...

winamp installiern. is sowieso toller :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Haye

06.04.2006 18:18:05

Haye

Profilbild von Haye ...

hast du alle treiber installiert.

- Rechte maustaste auf arbeitsplatz
- Eigenschaften
- Hardware
- dann gäretemanager

guck ob da irgendwo fragezeichen oder Ausrufezeichen ist.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mockey

06.04.2006 18:20:18

Mockey

Mockey hat kein Profilbild...

Themenstarter
Mockey hat das Thema eröffnet...

da sind einige.... aber wenn ich die treiber installieren will, muss ich ne cd haben.. oder halt ne quelle und ich hab keine ahnung, welche ich da nehmen soll

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Haleman

06.04.2006 18:21:57

Haleman

Haleman hat kein Profilbild...

treiber neu draufhauen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Haleman

06.04.2006 18:22:40

Haleman

Haleman hat kein Profilbild...

...die du ausm internet lädst (googel mal)

musst wissen welches audiogerät du hast (name)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von rockrabbit

06.04.2006 18:23:13

rockrabbit

rockrabbit hat kein Profilbild...

schau in den PC rein wie deine soundkarte heißt ist die wo der ausgang zu den PC boxen ist

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.


Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
P.enis zu kein o.O
Spanisch..brauche dringen hilfe!! BITTE (muss kein
kein ton
Piepstöne und kein Bild beim Laptop
kein Bild bei Premiere Receiver
glaubt doch kein mensch XD


288 Mitglieder online


 
...