Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Informationen
menu FAQs
Statistik
Mitglieder401.339
Männer197.697
Frauen196.811
Referate12.458
Forenbeiträge3.080.933
 Neue Mitglieder
  • Profilbild von thalia.schuss

    Weiblich thalia.schuss
    Alter: 16 Jahre
    Profil

  • Profilbild von claudia.wer

    Weiblich claudia.wer
    Alter: 14 Jahre
    Profil

 
Foren
Computer & Internet
Forum durchsuchen:

 

Thema:

kein sound

Passende Referate findest du auf der Startseite
(800x gelesen)

Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von VELTEN

15.04.2006 23:09:59

VELTEN

Profilbild von VELTEN ...

Themenstarter
VELTEN hat das Thema eröffnet...

Hi ich habe elitegroup mainboard K7s5a version 3.1a ich finde den aber auf der herstellerseite nicht und ich kann keinen Sounf hören kann mir jemand helfen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von alphaweib...

15.04.2006 23:11:24

alphaweib...

Profilbild von alphaweibchen ...

ich wuerde ja gerne, aber ich habe keine ahnung wovon du sprichst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Alcedo

15.04.2006 23:11:59

Alcedo

Alcedo hat kein Profilbild...

Huhu
Auch wieder da?=D

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

15.04.2006 23:12:03

der_doomer

Profilbild von der_doomer ...

ja wär vll nicht schlecht ein paar genauere angaben zu kriegen o.O

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

15.04.2006 23:13:08

AppelHenka

Profilbild von AppelHenka ...

kauf dir nen ordentliches von asus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von alphaweib...

15.04.2006 23:13:17

alphaweib...

Profilbild von alphaweibchen ...

ja aber nich so lang, muss schlafen, bin krank

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Alcedo

15.04.2006 23:14:03

Alcedo

Alcedo hat kein Profilbild...


Dann auf jeden -Fall gute Besserung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iamsoworry

15.04.2006 23:14:36

iamsoworry

iamsoworry hat kein Profilbild...

hm ich hab das gleiche prob mit nem anderen board also wenn du ac97 installierst dann müsste es gehen ansonsten sound im arsch wenn der keinen sound controler findet is dein board hinüber dann kannste neues board oder soundkarte kaufen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

15.04.2006 23:14:39

AppelHenka

Profilbild von AppelHenka ...

HIER GEHT ES UM NEN PC FRAUENGESPRÄCHE BITTE WOANDERS

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von alphaweib...

15.04.2006 23:15:32

alphaweib...

Profilbild von alphaweibchen ...

appel, du bist ja nur neidisch :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von iamsoworry

15.04.2006 23:16:25

iamsoworry

iamsoworry hat kein Profilbild...

und alphaweibchen hat kein plan von sowas xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

kein sound
Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
P.enis zu kein o.O
Spanisch..brauche dringen hilfe!! BITTE (muss kein
kein ton
Piepstöne und kein Bild beim Laptop
Sound
kein Bild bei Premiere Receiver


265 Mitglieder online