Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Männer197.694
Frauen196.799
Referate12.458
Forenbeiträge3.080.831
 Neue Mitglieder
  • Profilbild von abrabrabrabra

    Maennlich abrabrabrabra
    Alter: 60 Jahre
    Profil

  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

     
Foren
Support
Forum durchsuchen:

 
Thema:

I-netverbindung

(1356x gelesen)

Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von vollbier

22.05.2006 16:21:36

vollbier

Profilbild von vollbier ...

du hast aber kein service pack 2 drauf???
des wär nämlich die absolute vernichtung

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:23:03

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

doch hab ich -.-

Das is ja auch die eine Firewall von beiden. Nur, ich kann es nicht deinstalieren, da sie von Anfang an mit dabei war

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von vollbier

22.05.2006 16:24:20

vollbier

Profilbild von vollbier ...

des is irgendwie schlecht...ich hab das auch mal ausprobiert xD danach hat mir mein pc sogar****geblockt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:25:14

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

mhmmm wenns nur das wäre^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von vollbier

22.05.2006 16:27:06

vollbier

Profilbild von vollbier ...

naja...ne geniale lösung fällt mir jetzt auch ned ein....bei mir löst sich des irgendwie immer alles von selbst xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

22.05.2006 16:27:45

pitililu

pitililu hat kein Profilbild...

also mal was fürs grundverständin

das du zu google n ping hast und zum router nicht KANN SCHONMAL GAR NICHT SEIN

was sagt denn die dos eingabe bei deinem ping versuchen ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:29:26

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

keine Ahnung....das es nicht sein kann is mir selber klar -.-

Also bei google sagt er 4 von 4 Paketen empfangen und bei beiden Routeradressen eben 100% Verlust

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

22.05.2006 16:33:17

pitililu

pitililu hat kein Profilbild...

mal auf die idee gekommen das du nur die falsche routeradresse eingegeben hast ? (mit ziemlicher sicherheit)

naja seis drum .. wenn du google anpingen kannst dann biste auch online

von daher liegen die probleme (da es mit dem notebook ja geht) höchstwahrscheinlich an der firewall oder anderen programmen die einen datenverkehr unterbinden

was haste denn so an sicherheitssoftware installiert

was hast du in letzter zeit für programme installiert bzw updates durchgeführt ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:35:45

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von pitililu

22.05.2006 16:37:43

pitililu

pitililu hat kein Profilbild...

ja das sagt ja gar nix nur das der router eben ne andere ip hat die du ja nicht jkennst da du nichtmal auf ihn zugreofen kannst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

22.05.2006 16:38:32

AnasSongBoy

AnasSongBoy hat kein Profilbild...

Themenstarter
AnasSongBoy hat das Thema eröffnet...

die Updates sind alle automatisch. Zb McAfee Firewall+Virenschutz instaliert sich immer automatisch. Adobe auch und Windows läd auch alles automatisch runter und instaliert das gleich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

I-netverbindung
Weitere interessante Beiträge aus dem Forum:
Referate Trump pdf
was haltet ihr von punks ?
Kinderschokolade: Günter oder Kevin?
EBAY-Lied
starfights


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

198 Mitglieder online