Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Neue User0
Männer197.693
Frauen196.800
Referate12.458
Forenbeiträge3.080.795
 Neue Mitglieder
  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

  • Profilbild von masterchief1117

    Maennlich masterchief1117
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

hilfe grafikkarte

(899x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von madt69

24.04.2009 13:55:35

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

hey,
ich hab hier so ne geforce 7100 oder so. onboard mit einem vga und einem dvi ausgang. hab schon alle trieber aktualisert aber ich kann immer nur den ersten ausgang aktivieren. viellei jemand erfahrung damit? bevor der spruch kommt ich google schon nebenbei.

danke

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Pneumasch...

24.04.2009 13:57:31

Pneumasch...

Profilbild von Pneumaschwall ...

google mal nebenbei.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

24.04.2009 14:09:19

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

toller beitrag

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

24.04.2009 14:11:11

Knolle_X2

Knolle_X2 hat kein Profilbild...

hast du denn an beide was angeschlossen ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

24.04.2009 14:19:27

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

jap am ersten monitor und am 2. beamer
habs gerade getauscht also am beamer oder kabel liegts nicht

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

24.04.2009 14:24:42

Knolle_X2

Knolle_X2 hat kein Profilbild...

mus doch dann gehen, wenn beide angeschlossen sind beim einschalten. und dann im treiber den 2. desktop aktivieren und windows arbeitsfläche darüber erweitern

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

24.04.2009 14:28:05

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

ja dachte ich eigentlich auch aber der lässt mich nur den vga-anschluss auswählen auswählen.
kumpel meinte gerade der dvi muss beim einschalten schon drinne sein???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

24.04.2009 14:44:47

player_87

player_87 hat kein Profilbild...

schon im gerätemanager geschaut ob der 2ten bildschirm erkannt wurde?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

24.04.2009 14:50:15

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

könnte auch am dvi zu vga adapter liegen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von tobbi_

24.04.2009 15:30:29

tobbi_

Profilbild von tobbi_ ...

also ich würde mal alles anschließen dann hochfahren, und mal sehen ob die geräte erkannt weden , dann in der Nvidia Systemsteuerung "mehrere anzeigen einrichten" klicken darüber sollte man es dann einstellen können!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von madt69

24.04.2009 15:32:33

madt69

madt69 hat kein Profilbild...

Themenstarter
madt69 hat das Thema eröffnet...

schon probiert geht nicht :(
kann es sein das ich im bios was aktivieren muss weil onboard?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

hilfe grafikkarte
Weitere interessante Beiträge aus dem Forum:
Referate Trump Hauswirtschaft Socken hilfe
Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema
EZB Referat - HILFE!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

181 Mitglieder online