Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Männer197.694
Frauen196.799
Referate12.458
Forenbeiträge3.080.832
 Neue Mitglieder
  • Profilbild von abrabrabrabra

    Maennlich abrabrabrabra
    Alter: 60 Jahre
    Profil

  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

graka problem

(521x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Kossseba

18.04.2008 16:10:00

Kossseba

Profilbild von Kossseba ...

Themenstarter
Kossseba hat das Thema eröffnet...

seid ca. 2 wochen habe ichd as problem, dass meine graka ers ca. 15 minuten nach dem hochfahren den bildschirm in betrieb nimmt... der bildschirm zeigt zwar solange nicht "kein signal" an aber das lämpchen blinkt nur... die hochfahrmelodie kommt allerdings vohrer auch ganz normal... hatte jemand schonmal so ein problem und/oder kennt die lösung/Ursache?
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gruenschn...

18.04.2008 16:12:39

gruenschn...

Profilbild von gruenschnabel ...

graka...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-irl

18.04.2008 16:12:45

m-irl

Profilbild von m-irl ...

lösung: kauf dir ne neue

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Kossseba

18.04.2008 16:14:11

Kossseba

Profilbild von Kossseba ...

Themenstarter
Kossseba hat das Thema eröffnet...

das problem ist, dass das ne onboard graka ist und da ich nen scheiß aldi rechner habe, habe ich auch keinen pci express oder agp slot... nur 2 pci... aber pci karten sind eh kacke und beide slots sind belegt
____________________________
Kossseba

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Freakysilke

18.04.2008 16:21:20

Freakysilke

Profilbild von Freakysilke ...

wawrum hast du dir nen aldi rechner gekauft? O.o

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Bafi

18.04.2008 17:01:33

Bafi

Bafi hat kein Profilbild...

es soll leute geben die meinen, das aldi rechner "gut" sind ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von J.A.N

18.04.2008 17:08:48

J.A.N

Profilbild von J.A.N ...

looooooool......
....aldi rechner oh man ey.....das problem sitzt vor dem monitor ....das teil ist doch eh müll oder? kauf nen neuen, anders wirds wohl nicht gehen wenn du keinen slot frei hast und das teil defekt ist...teste sonst mal höchstens noch anderen monitor bzw. mal probeweise ne olle pci graka.....dann weißte woran es liegt....das teil muss ja schon super alt sein....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von terax_zero

18.04.2008 18:13:53

terax_zero

terax_zero hat kein Profilbild...

graka is ein offizielles unter gamern verbeitete Abkürzung gruenschnabel.

Zum Thema:
Hast du irgendwelche einstellungen vorgenommen?, versuch ma ersma bios reseten.

Sonst ja neuen rechner wer ma gut ab 400 bei dell mit dual core schon =)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von engerle19

18.04.2008 18:31:05

engerle19

Profilbild von engerle19 ...

aber echt nicht mit intel!!!! AMD is doch besser!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Astrodeus

18.04.2008 18:32:27

Astrodeus

Astrodeus hat kein Profilbild...

Hier...

Hf

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Shadow_dK_

18.04.2008 19:02:11

Shadow_dK_

Shadow_dK_ hat kein Profilbild...

oder det hier...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

graka problem
Weitere interessante Beiträge aus dem Forum:
Referate Trump Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

201 Mitglieder online