Schule & Uni  Schule & Uni
menu Referate menu Facharbeiten menu Seminararbeiten menu Arbeit hochladen menu Schulforen
Statistik
Mitglieder401.354
Männer197.705
Frauen196.818
Referate12.458
Forenbeiträge3.080.959
Foren
Fragen & Antworten
Forum durchsuchen:

 

Thema: Excel-Hilfe

Übersicht

Passende Referate zum Thema "Excel-Hilfe" findest du auf der Startseite
(317x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Ceza_Fan

17.01.2007 14:14:06

Ceza_Fan

Ceza_Fan hat kein Profilbild...

Themenstarter
Ceza_Fan hat das Thema eröffnet...

kann mir jemand sagen, wie ich ein excel programm abhängig von der auf dem computer eingestellten uhrzeit und datum machen kann??
Vielen dank! THX

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lizziemc

17.01.2007 14:16:55

lizziemc

Profilbild von lizziemc ...

Gib einfach ein: =JETZT() Es kommt aber Datum und Uhrzeit
Ich hoffe, das war gemeint

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Ceza_Fan

17.01.2007 14:19:42

Ceza_Fan

Ceza_Fan hat kein Profilbild...

Themenstarter
Ceza_Fan hat das Thema eröffnet...

ja/nein
ich muss mit diesen daten ja noch weiter rechnen können!
also ich muss damit zum beispiel ausrechnen können (anhand deines geburtsdatums), wie viele tage du schon lebst!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cone_conen

17.01.2007 14:27:47

cone_conen

Profilbild von cone_conen ...

das ist schon richtig,.. du musst halt =jetzt() und dann die zelle formatieren und dein gbdat musste halt auch formatieren,. dann das eine - das andere und das Format auf zalh setzten das wars

nicht aufgepasst inna schule *grinzzz* ??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von birdstrike

17.01.2007 14:49:59

birdstrike

Profilbild von birdstrike ...

formatiere eine spalte mit "datum uhrzeit" und die, in der du das ergebnis haben möchtest mit "zahl".
ausnahme, die oberste zelle in der spalte. die formatierst du ebenfalls auf "datum uhrzeit".
danach gibst du folgende formel in die zelle ein, in der du das ergebnis haben möchtest: =SUMME(C1-B2)/365

das sollte funktionieren.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.


Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Hauswirtschaft Socken hilfe
Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema
EZB Referat - HILFE!


288 Mitglieder online


 
...