Schule & Uni  Schule & Uni
menu Referate menu Facharbeiten menu Seminararbeiten menu Arbeit hochladen menu Schulforen
Statistik
Mitglieder401.354
Männer197.705
Frauen196.818
Referate12.458
Forenbeiträge3.080.959
 Neue Mitglieder
  • Profilbild von leo1.0

    Maennlich leo1.0
    Alter: 20 Jahre
    Profil

  • Profilbild von JuliaE

    Weiblich JuliaE
    Alter: 22 Jahre
    Profil

 
Foren
Allgemeines
Forum durchsuchen:

 

Thema: E+

Übersicht

Passende Referate zum Thema "E+" findest du auf der Startseite
(556x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Schluppi1984

19.04.2006 16:20:38

Schluppi1984

Profilbild von Schluppi1984 ...

Themenstarter
Schluppi1984 hat das Thema eröffnet...

Hab den ganzen Tag schon kein bissel Empfang aufn Handy :-( Habe als Netz E-Plus... Dachte erst es liegt an meinen Handy, aber bei meinen Eltern gehts genausowenig.. Weiss vielleicht jemand was?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von McFlipper

19.04.2006 16:23:01

McFlipper

McFlipper hat kein Profilbild...

hab D1 sry

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schluppi1984

19.04.2006 16:39:40

Schluppi1984

Profilbild von Schluppi1984 ...

Themenstarter
Schluppi1984 hat das Thema eröffnet...

blubb

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von drNiCe

19.04.2006 16:40:50

drNiCe

Profilbild von drNiCe ...

e+ hat nen viele funklöcher -.- kenn ich von meinem vader der hatte auch e+ und nur probleme hol dir d2 ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lexy19

19.04.2006 16:44:12

Lexy19

Lexy19 hat kein Profilbild...

ganzen tag schon voll Emfang!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von si3m3ns

19.04.2006 16:45:29

si3m3ns

Profilbild von si3m3ns ...

hab beim handy auch d1 bzw. t-mobile. hatte aber von e+ die umts flatrate hab die ne verbindung zustandebekommen, nie empfang gehabt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schluppi1984

19.04.2006 16:47:22

Schluppi1984

Profilbild von Schluppi1984 ...

Themenstarter
Schluppi1984 hat das Thema eröffnet...

ich hab seit 6 jahren eplus und hier funzt es immer, ausser heute halt... und cih wechsel deswegen sihcer nich..

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sahny89

19.04.2006 16:50:24

sahny89

Profilbild von sahny89 ...

also bei mir funzt es super gut!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von schlitzlinie

19.04.2006 16:58:17

schlitzlinie

Profilbild von schlitzlinie ...

ich hatte heute in witten auch öfters kein empfang
soo mist aber egal xP

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Honey_Girl

19.04.2006 16:59:24

Honey_Girl

Honey_Girl hat kein Profilbild...

vielleicht is das netz einfach nur überlastet...
kann doch auch mal vorkommen..!?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Schluppi1984

19.04.2006 17:01:17

Schluppi1984

Profilbild von Schluppi1984 ...

Themenstarter
Schluppi1984 hat das Thema eröffnet...

silvester vielleicht, aber heute?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.


Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Allerhöchste Eisenbahn!!
Bonn
Oktoberfest ;)
Französisch! ;)
bass sultan hengzt


287 Mitglieder online


 
...