Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Männer197.694
Frauen196.799
Referate12.458
Forenbeiträge3.080.827
 Neue Mitglieder
  • Profilbild von abrabrabrabra

    Maennlich abrabrabrabra
    Alter: 60 Jahre
    Profil

  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

Computerspezialisten sind gefragt =D

(722x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von gilmore-girl

10.03.2010 12:57:13

gilmore-girl

gilmore-girl hat kein Profilbild...

Themenstarter
gilmore-girl hat das Thema eröffnet...

Hallo

ich habe folgendes Problem : Mein Akku läd sich einfach nicht mehr auf. Die Lampe blinkt und es wird auch angegegben, dass der Akku läd, aber sobald ich das Ladegerät rausziehe steht 0%.
Liegt das an meinem Akku oder an dem Ladegerät? Was könnte ich jetzt tun? (Ja, zum Mediamarkt gehen^^, aber wollte es erstmal selbst probieren)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

10.03.2010 13:03:17

ZeusTheCr...

Profilbild von ZeusTheCreator ...

Vermutlich ist der Akku tiefentladen und dein Ladegerät bringt die entsprechende Leistung nicht, bzw. kann die Aktivierung der tiefentladenen Sekundärzellen (umgangssprachlich Akku) nicht.

Ich vermutet mal das du Li-Ionen-Akkus hast, und da muss man die Zelle zuerst reaktivieren mit einem Strom von 0,1 CA pro Zelle, bis jede Zelle 3,1 V erreicht hat.

Um Kosten zu sparen wird solch eine Ladevorrichtung nicht in die Standardgeräte eingebaut.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

10.03.2010 13:04:52

ZeusTheCr...

Profilbild von ZeusTheCreator ...

Was hast du mit dem Akku überhaupt gemacht?

Hast du ein ausgebaut und ohne Benutzung leer liegen lassen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gilmore-girl

10.03.2010 13:11:03

gilmore-girl

gilmore-girl hat kein Profilbild...

Themenstarter
gilmore-girl hat das Thema eröffnet...

Der Akku ist nach wie vor in meinem Laptop .. Es ging irgendwann einfach nicht mehr =/ .. Ich habe nichts mit dem Akku gemacht, deshalb kann ich mir das auch nicht erklären. Ich habe übrigens einen Asus Eee Pc 1000 H

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

10.03.2010 13:12:19

ZeusTheCr...

Profilbild von ZeusTheCreator ...

Geht dein Laptop aus, wenn der Akku 0% anzeigt und das Netzteil nicht eingesteckt ist?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gilmore-girl

10.03.2010 13:15:16

gilmore-girl

gilmore-girl hat kein Profilbild...

Themenstarter
gilmore-girl hat das Thema eröffnet...

Nein, aber wenn er aus ist, geht er nicht mehr an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

10.03.2010 13:23:55

ZeusTheCr...

Profilbild von ZeusTheCreator ...

Is ja lustig...

Der geht nicht mehr an, weil der Akku dem Laptop sagt "Hallo, ich bin leer". Damit soll verhindert werden, das der Akku tiefentladen wird und man ihn nicht mehr benutzen kann.

Ich vermute mal, dass die Messeinrichtungen im Akku defekt sind.
(Du hast diverse Abschalt- und Kontrollelektronik im Akku, die den gesamten Lade-/Entladevorgang steuern.)

Jetzt ist nur noch die Frage wer zuständig ist, normalerweise gibt es heute fast nur noch Herstellergarantie. Bei dem Akku ist es so eine Sache, laut Gesetz kann man nur etwas machen wenn der Akku innerhalb der ersten sechs Monate weniger als 80% seiner Leistung hat. Ich würde einfach mal dem Support/Service von Asus Deutschland schreiben und denen das Problem schildern.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von gilmore-girl

10.03.2010 13:31:41

gilmore-girl

gilmore-girl hat kein Profilbild...

Themenstarter
gilmore-girl hat das Thema eröffnet...

Ich kann ja mal gucken, wie lange er anbleibt ohne Ladekabel =D

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Computerspezialisten sind gefragt =D
Weitere interessante Beiträge aus dem Forum:
Referate Trump Was sind eure Ziele?
800.000 Deutsche sind kaufsüchtig
Studie - Fondsmanager sind Wertvernichter
Kleine Dienstleistungen sind gefragt
500 Millionen Menschen sind zu dick
Politikinteressierte sind gefragt


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

194 Mitglieder online