Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.324
Neue User0
Männer197.693
Frauen196.800
Referate12.458
Forenbeiträge3.080.795
 Neue Mitglieder
  • Profilbild von Jamesnuafe

    Maennlich Jamesnuafe
    Alter: 26 Jahre
    Profil

  • Profilbild von meike3009

    Weiblich meike3009
    Alter: 17 Jahre
    Profil

  • Profilbild von OksanaMMM

    Maennlich OksanaMMM
    Alter: 31 Jahre
    Profil

  • Profilbild von Team123

    Maennlich Team123
    Alter: 23 Jahre
    Profil

  • Profilbild von Maikeik

    Maennlich Maikeik
    Alter: 22 Jahre
    Profil

  • Profilbild von Bluhmi

    Weiblich Bluhmi
    Alter: 23 Jahre
    Profil

  • Profilbild von sadiq1369

    Maennlich sadiq1369
    Alter: 26 Jahre
    Profil

  • Profilbild von sakura00

    Weiblich sakura00
    Alter: 17 Jahre
    Profil

  • Profilbild von akifcaliskann

    Maennlich akifcaliskann
    Alter: 17 Jahre
    Profil

  • Profilbild von masterchief1117

    Maennlich masterchief1117
    Alter: 17 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

BIOS = kacke....

(811x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Drunk on...

24.01.2008 15:27:43

Drunk on...

Profilbild von Drunk on Shadows ...

Themenstarter
Drunk on Shadows hat das Thema eröffnet...

servus...

ehm hab das problem, wenn ich meinen rechner vom stromkapel abstopsel, dieser immer das BIOS resetted -.-

=> ich muss dann immer den gesamten boot-kram neu einstellen und auch zbsp. die frequenz des prozessors.

jemand eine lösung dafür?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-tin

24.01.2008 15:28:24

m-tin

Profilbild von m-tin ...

Ja! Mach ne neue Batterie aufs board

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von -aarrr-

24.01.2008 15:29:20

-aarrr-

-aarrr- hat kein Profilbild...

Jepp, neue Bios.Batterie. Die speichert sonst deine BIOS Einstellungen.. wenn se aber leer ist tut sie das natürlich net mehr ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

24.01.2008 15:31:28

Drunk on...

Profilbild von Drunk on Shadows ...

Themenstarter
Drunk on Shadows hat das Thema eröffnet...

ok.... dann werd ich das ma eben machen.

damit verknüpft das nächste problem....

ab und zu wenn ich den pc anmache piept der wie son alarm signal. o.O was mach ich da?^^

und warum brauch der scheiß rechner 3 minuten zum hochfahren?


bis in 3 min.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

24.01.2008 15:39:40

Knolle_X2

Knolle_X2 hat kein Profilbild...

frage ist, wie er piept ! jedes board piept anders, bzw jedes bios. musst mal in der anleitung deines boards gucken. ein kurzer piep z.B. dient der kontrolle und sagt, dass es alles in ordnung ist.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

24.01.2008 15:40:21

Drunk on...

Profilbild von Drunk on Shadows ...

Themenstarter
Drunk on Shadows hat das Thema eröffnet...

kennste die feuerwehr?.... ca so

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Juli.ScorpiO

24.01.2008 15:43:58

Juli.ScorpiO

Profilbild von Juli.ScorpiO ...

da hängt wahrscheinlich irgend n lüfter...mach ma gehäuse auf und gucks dir an ob da irgendwas nich dreht....aber da dürfte er gar nich viel weiter hochfahren...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Drunk on...

24.01.2008 15:53:09

Drunk on...

Profilbild von Drunk on Shadows ...

Themenstarter
Drunk on Shadows hat das Thema eröffnet...

ne lüfter is latten... nür könnte das damit zusammenhängen, das am anfang beim cpu fan 0 umdrehungen/min angezeigt werden.... ist auch rötlich eingefärbt... aber wenn ich den dann wieder aus und wieder anmach funzt alles... und das rote steht immernoch da.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DJ-Love

24.01.2008 16:20:03

DJ-Love

Profilbild von DJ-Love ...

Guck mal ob der RAM richtig drinn ist. Kann auch da dran liegen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

24.01.2008 16:20:46

r3d

Profilbild von r3d ...

wie gesagt gugg nach dem mainboard und was der piepcode zu bedeuten hat...
das mit dem lüfter dürfte ihn eigentlich nich stören wird bei mir auch so angezeigt wegen wakü is halt gar net erst n lüfter angeschlossen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Juli.ScorpiO

24.01.2008 16:23:12

Juli.ScorpiO

Profilbild von Juli.ScorpiO ...

wenn ram nicht richtig drin ist, lädt er ja gar nich richtig durch....also kann man das denk ich mal ausschließen ?? und wenn nur einer nich richtig drin is, isses so, als wenn nur der andere da wäre und gut...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

BIOS = kacke....
Weitere interessante Beiträge aus dem Forum:
Referate Trump Bios - boot von cd
Bios-update....
Bios
BIOS
ach du kacke......
BioS


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

181 Mitglieder online