Foren
Computer & Internet
Forum durchsuchen:

 

Thema: Antivirus 2009!!

Übersicht

Passende Referate zum Thema "Antivirus 2009!!" findest du auf der Startseite
(521x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Baby_Brina

15.02.2009 19:23:46

Baby_Brina

Profilbild von Baby_Brina ...

Themenstarter
Baby_Brina hat das Thema eröffnet...

Also ich hab versucht das wieder zu löschen weil das mir nur probleme macht .. aber irgendwie ist das schreibgeschützt und das system blockiert sich wenn ich es löschen will!?! Könnt ihr mir da helfen .. ??
WÄRE LIEB :]
Danke im vorraus
Baby_Brina

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Philipp_88

15.02.2009 19:35:07

Philipp_88

Philipp_88 hat kein Profilbild...

Du musst zuerst den Prozess avguard...(Alt Strg Enf - Prozesse) beenden, bevor du ihn deinstallieren kannst.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Baby_Brina

15.02.2009 19:40:30

Baby_Brina

Profilbild von Baby_Brina ...

Themenstarter
Baby_Brina hat das Thema eröffnet...

Ja da kommt dann task manager wurde durch administrator aktiviert -.-*
ich hasse dieses ding

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Philipp_88

15.02.2009 19:46:58

Philipp_88

Philipp_88 hat kein Profilbild...

Hast du Vista oder XP?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Baby_Brina

15.02.2009 19:53:08

Baby_Brina

Profilbild von Baby_Brina ...

Themenstarter
Baby_Brina hat das Thema eröffnet...

XP

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

15.02.2009 20:25:13

Knolle_X2

Knolle_X2 hat kein Profilbild...

das ding ist auch nen fetter trojaner

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Baby_Brina

15.02.2009 20:56:44

Baby_Brina

Profilbild von Baby_Brina ...

Themenstarter
Baby_Brina hat das Thema eröffnet...

Ja toll... wie bekomm ich den wieder weg -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

15.02.2009 21:27:07

Knolle_X2

Knolle_X2 hat kein Profilbild...

antivir, spybot search and destroy laden und dann internetverbindung trennen. versuchen zu deinstallieren und spybot + antivir drüberlaufen lassen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hijacker

15.02.2009 22:38:58

hijacker

hijacker hat kein Profilbild...

Beim Booten F8 Drücken -> abgesicherter Modus -> Deinstalieren dann ists weg!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.


Weitere interessante Beiträge aus dem Forum:
Referat Bundeskanzler
Euer bester Film 2009 ?
Mobile Antivirus iPhone
TV Total Bundestagswahl 2009
Sommermädchen 2009
Sommerurlaub 2009
Wahl am 26.04.2009


289 Mitglieder online


 
...