Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.921
Neue User10
Männer197.040
Frauen196.050
Online5
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von Tiny1991

    Weiblich Tiny1991
    Alter: 25 Jahre
    Profil

  • Profilbild von tapetenklauser

    Maennlich tapetenklauser
    Alter: 19 Jahre
    Profil

  • Profilbild von sophia1999

    Weiblich sophia1999
    Alter: 18 Jahre
    Profil

  • Profilbild von Master.98

    Maennlich Master.98
    Alter: 17 Jahre
    Profil

  • Profilbild von adavi

    Weiblich adavi
    Alter: 54 Jahre
    Profil

  • Profilbild von gankerbeen1

    Weiblich gankerbeen1
    Alter: 41 Jahre
    Profil

  • Profilbild von gankerbeen

    Weiblich gankerbeen
    Alter: 41 Jahre
    Profil

  • Profilbild von johanna1108

    Weiblich johanna1108
    Alter: 17 Jahre
    Profil

  • Profilbild von IndiMama

    Maennlich IndiMama
    Alter: 17 Jahre
    Profil

  • Profilbild von nicu1500

    Maennlich nicu1500
    Alter: 20 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

xp vista Verbindung

(525x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von DasLisbeth

08.07.2009 14:41:54

DasLisbeth

Profilbild von DasLisbeth ...

Themenstarter
DasLisbeth hat das Thema eröffnet...

Guten Tag!
Vielleicht könntet ihr mir ja helfen, ich hab schon so viel gegoogelt und alles hat mich noch mehr verwirrt.

Ich will meinen Rechner (xp) und meinen Laptop (vista) via crossover kabel verbinden. Ich hab den Rechnern eine IP zugeordnet und die Arbeitsgruppe gleich benannt. Aber wenn ich in cmd versuche, die Rechner "anzupingen" kommt immer die Meldung: "Zeitüberschreitung der Anforderung" und beim xp-rechner steht dann: Empfangen 0 ... 100%Verlust.
Beim Vista-Laptop steht dann das gleiche, aber: Empfangen 1, 75% Verlust.
Wenn ich allerdings vom xp-rechner unter Suchen->Computern oder Personen->Nach einem Computer im Netzwerk
den Namen des Laptops eingebe, wird dieser angezeigt. Ich kann aber keine Verbindung eingehen.

Das ist jetzt erst mal alles was ich weiß. Ich kenne mich nicht so gut aus mit dem Kram, ehrlich gesagt so fast gar nicht, außer das was man über Suchmaschinen so lernt

Wäre dankbar für eine Antwort

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Windows Vista Problem
Xp neben Vista oder umgekehrt.
Lan Verbindung
msn auf vista`??
wlan verbindung?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

5 Mitglieder online