Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.507
Neue User6
Männer195.858
Frauen194.818
Online3
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von Handan25

    Maennlich Handan25
    Alter: 24 Jahre
    Profil

  • Profilbild von Dr5ox

    Maennlich Dr5ox
    Alter: 24 Jahre
    Profil

  • Profilbild von egger_mario

    Maennlich egger_mario
    Alter: 20 Jahre
    Profil

  • Profilbild von shahad2017

    Maennlich shahad2017
    Alter: 23 Jahre
    Profil

  • Profilbild von Lu979ca

    Maennlich Lu979ca
    Alter: 14 Jahre
    Profil

  • Profilbild von Nette551

    Weiblich Nette551
    Alter: 30 Jahre
    Profil

  • Profilbild von Celinehaw

    Weiblich Celinehaw
    Alter: 18 Jahre
    Profil

  • Profilbild von MartinDD

    Maennlich MartinDD
    Alter: 27 Jahre
    Profil

  • Profilbild von cimbomlukizzz

    Weiblich cimbomlukizzz
    Alter: 15 Jahre
    Profil

  • Profilbild von tugba_skn

    Weiblich tugba_skn
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

xp vista Verbindung

(501x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von DasLisbeth

08.07.2009 14:41:54

DasLisbeth

Profilbild von DasLisbeth ...

Themenstarter
DasLisbeth hat das Thema eröffnet...

Guten Tag!
Vielleicht könntet ihr mir ja helfen, ich hab schon so viel gegoogelt und alles hat mich noch mehr verwirrt.

Ich will meinen Rechner (xp) und meinen Laptop (vista) via crossover kabel verbinden. Ich hab den Rechnern eine IP zugeordnet und die Arbeitsgruppe gleich benannt. Aber wenn ich in cmd versuche, die Rechner "anzupingen" kommt immer die Meldung: "Zeitüberschreitung der Anforderung" und beim xp-rechner steht dann: Empfangen 0 ... 100%Verlust.
Beim Vista-Laptop steht dann das gleiche, aber: Empfangen 1, 75% Verlust.
Wenn ich allerdings vom xp-rechner unter Suchen->Computern oder Personen->Nach einem Computer im Netzwerk
den Namen des Laptops eingebe, wird dieser angezeigt. Ich kann aber keine Verbindung eingehen.

Das ist jetzt erst mal alles was ich weiß. Ich kenne mich nicht so gut aus mit dem Kram, ehrlich gesagt so fast gar nicht, außer das was man über Suchmaschinen so lernt

Wäre dankbar für eine Antwort

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Windows Vista Problem
Xp neben Vista oder umgekehrt.
Lan Verbindung
msn auf vista`??
wlan verbindung?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

3 Mitglieder online