Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.944
Neue User4
Männer197.053
Frauen196.060
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von PussyHunter

    Maennlich PussyHunter
    Alter: 29 Jahre
    Profil

  • Profilbild von Emmychen

    Weiblich Emmychen
    Alter: 16 Jahre
    Profil

  • Profilbild von Lxrx3

    Weiblich Lxrx3
    Alter: 17 Jahre
    Profil

  • Profilbild von Judenstecher123

    Weiblich Judenstecher123
    Alter: 31 Jahre
    Profil

  • Profilbild von silvanica07

    Weiblich silvanica07
    Alter: 26 Jahre
    Profil

  • Profilbild von Tmrbbck

    Maennlich Tmrbbck
    Alter: 17 Jahre
    Profil

  • Profilbild von wuwuzela

    Weiblich wuwuzela
    Alter: 31 Jahre
    Profil

  • Profilbild von tzjtnbfgh

    Maennlich tzjtnbfgh
    Alter: 17 Jahre
    Profil

  • Profilbild von sarahdzialas

    Weiblich sarahdzialas
    Alter: 19 Jahre
    Profil

  • Profilbild von Heli343

    Maennlich Heli343
    Alter: 19 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

XP lässt sich net starten!!!!!!!!!!!!!!!!!!!!!-.-

(672x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Scyther

07.04.2007 20:24:36

Scyther

Profilbild von Scyther ...

Themenstarter
Scyther hat das Thema eröffnet...

Hey Leute,
hab eben meinen PC gestartet......danach kam pc normal starten , abgesicherter modus etc.... hab ihn dann erst mal normal gestartet ....dann kam das windows xp zeichen und es hat die daten geladen....danach kam dann leider nen schwarzer bildschirm -.-
dann hab ich halt das andere mit abgesicherter modus etc...alles durchprobiert....geht aber alles nicht und xp lässt sich auch nciht neu installieren und nicht reparieren.....weis nicht mehr was ich noch machen kann HILLLLLLLLLLFT mir bitte schnell

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JoeNee

07.04.2007 20:27:08

JoeNee

Profilbild von JoeNee ...

neue pestfladde?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von JoeNee

07.04.2007 20:27:45

JoeNee

Profilbild von JoeNee ...

hatte kürzlich was ähnliches... disque dure war hin...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paw.LeXxuS

07.04.2007 20:28:16

paw.LeXxuS

Profilbild von paw.LeXxuS ...

Arbeitsspeicher locker oder völlig im Arsch

vielleicht GraKa, aber dafür ist es schon zu weit fortgefahren!

Also Arbeitsspeicher prüfen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Scyther

07.04.2007 20:36:35

Scyther

Profilbild von Scyther ...

Themenstarter
Scyther hat das Thema eröffnet...

Hab ne Geforce 4 MX 460.....hab neulich mal nen ganz aktuellen treiber aus dem i-net runtergeladen......dann hat mein pc sie nicht mehr erkannt...jetzt hab ich nen alten drauf gehabt...und sie ging wider.......nee neue festplatte hab ich jetzt nicht!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Boepf

07.04.2007 20:38:26

Boepf

Profilbild von Boepf ...

steck mal alle sachen wieder bisserl fester... war bei mir auch mal, nur weil bisserl arbeitsspeicher locker is muckte er rum!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Juli.ScorpiO

07.04.2007 20:38:36

Juli.ScorpiO

Profilbild von Juli.ScorpiO ...

mal mit nem anderen betriebssystem probiert ???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Bafi

07.04.2007 20:39:36

Bafi

Bafi hat kein Profilbild...

ich spekulier mal auch auf den arbeitsspeicher..

falls du 2 riegel hast, steck mal einen raus und teste es jeweils mit dem andren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Scyther

07.04.2007 20:45:12

Scyther

Profilbild von Scyther ...

Themenstarter
Scyther hat das Thema eröffnet...

Okai ich werd das alles mal versuchen thx ...ich meld mich später nomma

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paw.LeXxuS

07.04.2007 21:02:32

paw.LeXxuS

Profilbild von paw.LeXxuS ...

UND?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Scyther

08.04.2007 14:19:29

Scyther

Profilbild von Scyther ...

Themenstarter
Scyther hat das Thema eröffnet...

ja, also an den Steckern lags nicht.....
ich bin mir ziemlich sicher das die Festplatte kaputt ist......denn da kam noch so ne meldung am anfang none irgendwas xD also kauf ich nächste woche ne neue dann müsst wieder alles gehn

DAnke für die Hilfe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
LED STRIP - wer kennt sich aus?
Thomas Gottschalk hat sich verabschiedet
Masern verbreiten sich in Deutschland
Fettleibigkeit entwickelt sich zur Epidemie
Träume - Mädchen erinnern sich besser


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online