Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.290
Neue User0
Männer197.674
Frauen196.785
Referate12.458
Forenbeiträge3.080.745
 Neue Mitglieder
  • Profilbild von tsselinaa

    Weiblich tsselinaa
    Alter: 15 Jahre
    Profil

  • Profilbild von tselina

    Weiblich tselina
    Alter: 15 Jahre
    Profil

  • Profilbild von Natalie1566

    Weiblich Natalie1566
    Alter: 31 Jahre
    Profil

  • Profilbild von WildeHummel

    Weiblich WildeHummel
    Alter: 51 Jahre
    Profil

  • Profilbild von maximoff

    Maennlich maximoff
    Alter: 17 Jahre
    Profil

  • Profilbild von Melis01

    Weiblich Melis01
    Alter: 18 Jahre
    Profil

  • Profilbild von Danial-HD

    Maennlich Danial-HD
    Alter: 17 Jahre
    Profil

  • Profilbild von Can.Papi

    Maennlich Can.Papi
    Alter: 18 Jahre
    Profil

  • Profilbild von BeckySeii

    Weiblich BeckySeii
    Alter: 31 Jahre
    Profil

  • Profilbild von Mylinhmimi1234

    Weiblich Mylinhmimi1234
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

xampp

(695x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von AppelHenka

16.08.2006 17:12:28

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

ich hätte da nen kleines problemchen mit meinem xampp 1.5.3 und zwar möchte er apache als dienst instalieren hat aber dann nen problem weil port 80 geblockt is und wenn ich dann apache starten will geht er gleich wieder aus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von charlenilie

16.08.2006 17:14:28

charlenilie

charlenilie hat kein Profilbild...

ich versteh kein wort.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

16.08.2006 17:16:04

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

war mir klar charlie :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von charlenilie

16.08.2006 17:17:03

charlenilie

charlenilie hat kein Profilbild...

mir auch.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

16.08.2006 17:18:52

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

hm wirklich geholfen hat mir das jetzt aber nich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von charlenilie

16.08.2006 17:19:53

charlenilie

charlenilie hat kein Profilbild...

gut, zum thema kann ich nix beitragen, aber so wirds wenigstens immer wieder gepusht
halt mich ab jetzt raus.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

16.08.2006 17:20:31

naeoe

Profilbild von naeoe ...

haste über den controll-manager gestartet?!?


weil bei einnigen restriktiven Benutzerrechten in Windoof startet er sich nur über die Verknüpfung:
xammp starten (im Installationsordner...und nicht über den Controll-Manager)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

16.08.2006 17:20:35

andz

Profilbild von andz ...

keine angst, ich steig ein, klink mich aber sofort wieder aus ;P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

16.08.2006 17:20:42

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

dann is ja gut dann bekomm ich ja jetzt vielleicht fach- und sachbeiträge

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

16.08.2006 17:21:38

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

probier ich mal aus naeoe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

16.08.2006 17:25:00

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

hm mysql und filezilla startet er aber ich kriege den verdammten apache nich als service installiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

xampp
Weitere interessante Beiträge aus dem Forum:
Referate Trump User: ruskaz
Sony Ericsson
lieblingsfotos
Praktikumsvorbericht...
Schon wieder !!


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

142 Mitglieder online