Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.918
Neue User12
Männer197.519
Frauen196.568
Referate12.458
Forenbeiträge3.080.634
 Neue Mitglieder
  • Profilbild von Tom.cm

    Maennlich Tom.cm
    Alter: 14 Jahre
    Profil

  • Profilbild von hjfdhhdk

    Weiblich hjfdhhdk
    Alter: 31 Jahre
    Profil

  • Profilbild von Kubillly363

    Weiblich Kubillly363
    Alter: 13 Jahre
    Profil

  • Profilbild von Kubillly3636

    Weiblich Kubillly3636
    Alter: 13 Jahre
    Profil

  • Profilbild von Entchen2006

    Maennlich Entchen2006
    Alter: 11 Jahre
    Profil

  • Profilbild von scapi

    Maennlich scapi
    Alter: 47 Jahre
    Profil

  • Profilbild von Freu2000

    Weiblich Freu2000
    Alter: 31 Jahre
    Profil

  • Profilbild von elli1234567890

    Maennlich elli1234567890
    Alter: 31 Jahre
    Profil

  • Profilbild von ccfu

    Maennlich ccfu
    Alter: 20 Jahre
    Profil

  • Profilbild von Djangonator

    Weiblich Djangonator
    Alter: 50 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

xampp

(651x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von AppelHenka

16.08.2006 17:12:28

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

ich hätte da nen kleines problemchen mit meinem xampp 1.5.3 und zwar möchte er apache als dienst instalieren hat aber dann nen problem weil port 80 geblockt is und wenn ich dann apache starten will geht er gleich wieder aus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von charlenilie

16.08.2006 17:14:28

charlenilie

charlenilie hat kein Profilbild...

ich versteh kein wort.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

16.08.2006 17:16:04

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

war mir klar charlie :P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von charlenilie

16.08.2006 17:17:03

charlenilie

charlenilie hat kein Profilbild...

mir auch.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

16.08.2006 17:18:52

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

hm wirklich geholfen hat mir das jetzt aber nich

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von charlenilie

16.08.2006 17:19:53

charlenilie

charlenilie hat kein Profilbild...

gut, zum thema kann ich nix beitragen, aber so wirds wenigstens immer wieder gepusht
halt mich ab jetzt raus.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

16.08.2006 17:20:31

naeoe

Profilbild von naeoe ...

haste über den controll-manager gestartet?!?


weil bei einnigen restriktiven Benutzerrechten in Windoof startet er sich nur über die Verknüpfung:
xammp starten (im Installationsordner...und nicht über den Controll-Manager)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

16.08.2006 17:20:35

andz

Profilbild von andz ...

keine angst, ich steig ein, klink mich aber sofort wieder aus ;P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

16.08.2006 17:20:42

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

dann is ja gut dann bekomm ich ja jetzt vielleicht fach- und sachbeiträge

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

16.08.2006 17:21:38

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

probier ich mal aus naeoe

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AppelHenka

16.08.2006 17:25:00

AppelHenka

Profilbild von AppelHenka ...

Themenstarter
AppelHenka hat das Thema eröffnet...

hm mysql und filezilla startet er aber ich kriege den verdammten apache nich als service installiert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Babysitter Blues Franze
SGH E 700-Offline
Was háltet ihr davon ?
Chemie
Holes... :(


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online