Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.784
Neue User7
Männer197.461
Frauen196.492
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Merto3568

    Maennlich Merto3568
    Alter: 27 Jahre
    Profil

  • Profilbild von b-vnny

    Weiblich b-vnny
    Alter: 18 Jahre
    Profil

  • Profilbild von frieall

    Weiblich frieall
    Alter: 19 Jahre
    Profil

  • Profilbild von 2cool4school

    Maennlich 2cool4school
    Alter: 20 Jahre
    Profil

  • Profilbild von Baba259

    Maennlich Baba259
    Alter: 34 Jahre
    Profil

  • Profilbild von turboellie

    Weiblich turboellie
    Alter: 34 Jahre
    Profil

  • Profilbild von utte

    Maennlich utte
    Alter: 19 Jahre
    Profil

  • Profilbild von stefan.ferge

    Maennlich stefan.ferge
    Alter: 16 Jahre
    Profil

  • Profilbild von Fgj

    Maennlich Fgj
    Alter: 31 Jahre
    Profil

  • Profilbild von pinginwal

    Weiblich pinginwal
    Alter: 21 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

WLAN Problem

(626x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Coastwise

27.02.2010 12:29:57

Coastwise

Coastwise hat kein Profilbild...

Themenstarter
Coastwise hat das Thema eröffnet...

Hey,

hab n Problem und bin am verzweifeln :(
Mein wlan verbindet nicht mehr. ich muss den laptop immer erst per LAN-Kabel an den Router anschließen und dann verbindet er und wenn ich es dann abmache geht er kurz raus und verbindet dann aber per wlan. aber nach jedem neustart oder wenn ich ihn länger zuklappe, geht die verbindung wieder weg und ich muss das kabel anschließen, damit er wieder verbindet.

gestern ging das wlan ein paar mal auch ohne anschließen per kabel, aber immer erst so nach 10 min. das klappt nun auch nicht mehr.

weiß jemand ne lösung? durchforste seit gestern google und finde einfach keine lösung! :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Honey_Girl

27.02.2010 13:32:54

Honey_Girl

Honey_Girl hat kein Profilbild...

hatte das selbe problem.
musste nen techniker ins haus holen :( der leider ziemlich teuer war!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

27.02.2010 14:26:59

r3d

Profilbild von r3d ...

probier mal der netzwerkkarte ne feste ip innerhalb des netzwerks zu geben und dhcp im router auszustellen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online