Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.563
Neue User0
Männer195.883
Frauen194.849
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von referatenglisch

    Weiblich referatenglisch
    Alter: 27 Jahre
    Profil

  • Profilbild von emo23

    Maennlich emo23
    Alter: 24 Jahre
    Profil

  • Profilbild von Josef0815

    Maennlich Josef0815
    Alter: 17 Jahre
    Profil

  • Profilbild von lucsyd

    Weiblich lucsyd
    Alter: 30 Jahre
    Profil

  • Profilbild von Coolmann0815

    Maennlich Coolmann0815
    Alter: 17 Jahre
    Profil

  • Profilbild von HugoFelke

    Maennlich HugoFelke
    Alter: 47 Jahre
    Profil

  • Profilbild von Johng637

    Maennlich Johng637
    Alter: 6 Jahre
    Profil

  • Profilbild von wedkjbfesu

    Maennlich wedkjbfesu
    Alter: 30 Jahre
    Profil

  • Profilbild von HD23meganeu

    Weiblich HD23meganeu
    Alter: 49 Jahre
    Profil

  • Profilbild von besjanalani

    Weiblich besjanalani
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

WLan Problem

(314x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von OlDirtyBa...

29.12.2006 15:01:12

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

--> IP addresse automatisch beziehen
--> von dem laptop deiner sis aus den router so konfigurieren, dass du auch mit ihm aufs inet zugreifen kannst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DaTobsche

29.12.2006 15:01:52

DaTobsche

Profilbild von DaTobsche ...

Gateway einrichten.

Netzwerkverbindungen -> Rechtsklick auf Lan-Verbindung
Internetprotokoll TCP/IP -> Eigenschaften
Standardgateway, dort die IP deines Routers rein (steht in der Beschreibung vom Router.)

Darauf achten, dass die statische IP deines Rechners im Bereich des Routers liegt (z.B 192.168.0.2 - die ersten 3 zahlenfolgen müssen bei beiden gleich sein)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von OlDirtyBa...

29.12.2006 15:05:10

OlDirtyBa...

OlDirtyBastard hat kein Profilbild...

bei nem router nimmt man keine feste, da lässt man sie sich zuweisen...
und DNS-Serveraddresse auch autozuweisen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online