Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.740
Neue User5
Männer197.444
Frauen196.465
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von TiLau

    Weiblich TiLau
    Alter: 31 Jahre
    Profil

  • Profilbild von judy85w

    Weiblich judy85w
    Alter: 31 Jahre
    Profil

  • Profilbild von Cximinvl

    Maennlich Cximinvl
    Alter: 21 Jahre
    Profil

  • Profilbild von Bella1

    Weiblich Bella1
    Alter: 31 Jahre
    Profil

  • Profilbild von pit2904

    Maennlich pit2904
    Alter: 69 Jahre
    Profil

  • Profilbild von basia1980

    Weiblich basia1980
    Alter: 37 Jahre
    Profil

  • Profilbild von Duru

    Weiblich Duru
    Alter: 21 Jahre
    Profil

  • Profilbild von Uscchi

    Weiblich Uscchi
    Alter: 37 Jahre
    Profil

  • Profilbild von Waynebockts

    Weiblich Waynebockts
    Alter: 19 Jahre
    Profil

  • Profilbild von Mrs_Styles0012

    Weiblich Mrs_Styles0012
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

wlan prob

(382x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von der_doomer

23.05.2007 22:26:27

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

hab zur zeit ein merkwürdiges problem mit meinem inet:
mein erstes windows bekommt vom router ne ip (192.168.2.100) per dhcp zugewiesen, das wlan ist mit einer tkip verschlüsselung gesichert, die netzwerkauthentifizierung ist wpa-psk.
die verbindung wird allerdings meistens kurz nach dem windowsstart unterbrochen und ich muss wieder neuverbinden (modem deaktivieren und wieder aktivieren) und
das ganze system ist instabil geworden (pc bleibt mit standbild ab und an hängen) seit dem das netzwerk so eingerichtet ist.

als lösung wollte ich eventuell auf mein anderes windows auf einer anderen partition zurückgreifen, bei dem ich das internet aber nicht zum laufen krieg.
obwohl ich die verschlüsselungsart, das passwort etc. eingestellt habe, wird dem rechner weder eine ip zugewiesen noch wird unter netzwerkverbindungen eine verschlüsselung angezeigt. die ip kann ich manuell zuweisen, aber mit dem internet oder dem router kann ich trotzdem nicht verbunden werden, die verschlüsselung bleibt auf deaktiviert.

würde mich freuen wenn jemand mir bei einem meiner probleme (am besten per step-by-step anleitung für mich DAU) helfen kann


€: ich habe windows xp home edition sp1 auf meinem ersten os, sp2 auf dem 2.
das t-sinus 111 als router und das 111data als modem

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

23.05.2007 22:35:26

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

blub?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

26.05.2007 15:49:59

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

blub!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von nanny4

26.05.2007 15:53:13

nanny4

nanny4 hat kein Profilbild...

das is viel zu viel zu lesen, deswegen schreibt betimmt keiner?! ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von psychedelicz

26.05.2007 15:53:14

psychedelicz

Profilbild von psychedelicz ...

kauf dir ein linksys router.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

26.05.2007 15:54:19

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

warum sollte ich mir nen neuen router kaufen wenn mein problem software-seitig ist? -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von StefanoP

26.05.2007 15:55:54

StefanoP

Profilbild von StefanoP ...

Wofür brauchste denn daheim nen dhcp server???Soviel zu meiner ersten frage ^_^.Zweite frage: Könnte es sein das du sowohl die windows treiber für deinen wlan stick am pc installiert hast als auch die treiber die wahrscheinlich auf cd dabei waren???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

26.05.2007 15:56:03

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

"das is viel zu viel zu lesen, deswegen schreibt betimmt keiner?! ^^"

hab des jetzt in 3 verschiedenen gut besuchten foren geschrieben und das sind jetzt die ersten antworten dazu

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von psychedelicz

26.05.2007 15:57:00

psychedelicz

Profilbild von psychedelicz ...

wieso bist du dir so sicher, dass es ein softwareprobelm ist?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

26.05.2007 15:58:29

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

Wofür brauchste denn daheim nen dhcp server???Soviel zu meiner ersten frage ^_^.Zweite frage: Könnte es sein das du sowohl die windows treiber für deinen wlan stick am pc installiert hast als auch die treiber die wahrscheinlich auf cd dabei waren???

zu 1.
meine schwester kommt alle paar wochenden mit ihrem laptop vorbei und will auch ins inet, ihr freund mit seinem laptop ist auch meistens dabei, deswegen dhcp

zu 2.
bin zur zeit dran die treiber zu checken und neu zu installieren. hoffentlich liegts nur daran^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von StefanoP

26.05.2007 16:00:44

StefanoP

Profilbild von StefanoP ...

Kleiner tipp.Deinstallier mal die treiber die auf der cd dabei waren und nutze nur die treiber vom windows.Ich hatte desöfteren auch probs damit und hab einfach den windows treiber behalten.Wie schauts eigentlich mit der signalstärke aus.Sind die treiber vom router auf dem aktuellsten stand?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Mathe prob
Router - WLan einrichten
WLAN Problem
word prob
Prob mit Lapi
wlan verbindung?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online