Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.145
Neue User4
Männer197.598
Frauen196.716
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von SeikoKagamine

    Maennlich SeikoKagamine
    Alter: 17 Jahre
    Profil

  • Profilbild von Veit1234

    Maennlich Veit1234
    Alter: 14 Jahre
    Profil

  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

  • Profilbild von silentwarrior66

    Weiblich silentwarrior66
    Alter: 31 Jahre
    Profil

  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

  • Profilbild von linaaaahh

    Weiblich linaaaahh
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

wlan prob

(396x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von der_doomer

23.05.2007 22:26:27

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

hab zur zeit ein merkwürdiges problem mit meinem inet:
mein erstes windows bekommt vom router ne ip (192.168.2.100) per dhcp zugewiesen, das wlan ist mit einer tkip verschlüsselung gesichert, die netzwerkauthentifizierung ist wpa-psk.
die verbindung wird allerdings meistens kurz nach dem windowsstart unterbrochen und ich muss wieder neuverbinden (modem deaktivieren und wieder aktivieren) und
das ganze system ist instabil geworden (pc bleibt mit standbild ab und an hängen) seit dem das netzwerk so eingerichtet ist.

als lösung wollte ich eventuell auf mein anderes windows auf einer anderen partition zurückgreifen, bei dem ich das internet aber nicht zum laufen krieg.
obwohl ich die verschlüsselungsart, das passwort etc. eingestellt habe, wird dem rechner weder eine ip zugewiesen noch wird unter netzwerkverbindungen eine verschlüsselung angezeigt. die ip kann ich manuell zuweisen, aber mit dem internet oder dem router kann ich trotzdem nicht verbunden werden, die verschlüsselung bleibt auf deaktiviert.

würde mich freuen wenn jemand mir bei einem meiner probleme (am besten per step-by-step anleitung für mich DAU) helfen kann


?: ich habe windows xp home edition sp1 auf meinem ersten os, sp2 auf dem 2.
das t-sinus 111 als router und das 111data als modem

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

23.05.2007 22:35:26

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

blub?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

26.05.2007 15:49:59

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

blub!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von nanny4

26.05.2007 15:53:13

nanny4

nanny4 hat kein Profilbild...

das is viel zu viel zu lesen, deswegen schreibt betimmt keiner?! ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von psychedelicz

26.05.2007 15:53:14

psychedelicz

Profilbild von psychedelicz ...

kauf dir ein linksys router.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

26.05.2007 15:54:19

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

warum sollte ich mir nen neuen router kaufen wenn mein problem software-seitig ist? -.-

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von StefanoP

26.05.2007 15:55:54

StefanoP

Profilbild von StefanoP ...

Wofür brauchste denn daheim nen dhcp server???Soviel zu meiner ersten frage ^_^.Zweite frage: Könnte es sein das du sowohl die windows treiber für deinen wlan stick am pc installiert hast als auch die treiber die wahrscheinlich auf cd dabei waren???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

26.05.2007 15:56:03

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

"das is viel zu viel zu lesen, deswegen schreibt betimmt keiner?! ^^"

hab des jetzt in 3 verschiedenen gut besuchten foren geschrieben und das sind jetzt die ersten antworten dazu

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von psychedelicz

26.05.2007 15:57:00

psychedelicz

Profilbild von psychedelicz ...

wieso bist du dir so sicher, dass es ein softwareprobelm ist?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von der_doomer

26.05.2007 15:58:29

der_doomer

Profilbild von der_doomer ...

Themenstarter
der_doomer hat das Thema eröffnet...

Wofür brauchste denn daheim nen dhcp server???Soviel zu meiner ersten frage ^_^.Zweite frage: Könnte es sein das du sowohl die windows treiber für deinen wlan stick am pc installiert hast als auch die treiber die wahrscheinlich auf cd dabei waren???

zu 1.
meine schwester kommt alle paar wochenden mit ihrem laptop vorbei und will auch ins inet, ihr freund mit seinem laptop ist auch meistens dabei, deswegen dhcp

zu 2.
bin zur zeit dran die treiber zu checken und neu zu installieren. hoffentlich liegts nur daran^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von StefanoP

26.05.2007 16:00:44

StefanoP

Profilbild von StefanoP ...

Kleiner tipp.Deinstallier mal die treiber die auf der cd dabei waren und nutze nur die treiber vom windows.Ich hatte desöfteren auch probs damit und hab einfach den windows treiber behalten.Wie schauts eigentlich mit der signalstärke aus.Sind die treiber vom router auf dem aktuellsten stand?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

wlan prob
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Mathe prob
Router - WLan einrichten
WLAN Problem
word prob
Prob mit Lapi
wlan verbindung?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

36 Mitglieder online