Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.302
Neue User14
Männer195.764
Frauen194.707
Online2
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von ALMGOl

    Weiblich ALMGOl
    Alter: 24 Jahre
    Profil

  • Profilbild von Fiona1234

    Weiblich Fiona1234
    Alter: 24 Jahre
    Profil

  • Profilbild von syria_girl

    Weiblich syria_girl
    Alter: 19 Jahre
    Profil

  • Profilbild von baboune21

    Maennlich baboune21
    Alter: 30 Jahre
    Profil

  • Profilbild von Leona2705S

    Weiblich Leona2705S
    Alter: 14 Jahre
    Profil

  • Profilbild von Leona2705

    Weiblich Leona2705
    Alter: 14 Jahre
    Profil

  • Profilbild von Pascal201

    Maennlich Pascal201
    Alter: 16 Jahre
    Profil

  • Profilbild von aladin2016

    Maennlich aladin2016
    Alter: 16 Jahre
    Profil

  • Profilbild von Test89756

    Maennlich Test89756
    Alter: 17 Jahre
    Profil

  • Profilbild von Tset9203094

    Maennlich Tset9203094
    Alter: 20 Jahre
    Profil

     
Foren
Allgemeines
Forum durchsuchen:

 
Thema:

WLAN "oder:" Das große Kotzen...

(297x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von bensen...

05.01.2006 23:23:28

bensen...

Profilbild von bensen... ...

Themenstarter
bensen... hat das Thema eröffnet...

Hat noch jemand von euch WLAN und vollen Empfang, kann sich aber dennoch nicht erklären warum mal einfach für ne stunde GARNIX geht? lässt net connecten, findet des netzwerk aber, und die andern WLAN-Peers können rein... ich bin admin in dem router, hab aber nix geholfen was abhilfe schafft...dann mal aufgegeben, kaffee getrunken, ZACK - da gehts wieder....kotzt so an..war mitten im gespräch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LovelyJanina

05.01.2006 23:25:00

LovelyJanina

LovelyJanina hat kein Profilbild...

Jap kenn ich , ich hab dann einfach ein Kabel zum Router gelegt ^^ ... hab ja keinen Laptop

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Caini

05.01.2006 23:26:08

Caini

Caini hat kein Profilbild...

Vllt hat ja das Wlan Kabel nen kabelbruch musst du mal nachgucken....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von hijacker

05.01.2006 23:26:53

hijacker

hijacker hat kein Profilbild...

Wie währs mit dem Aktivieren der Checkbox
[ ] ENABLE W-LAN

??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bensen...

05.01.2006 23:28:01

bensen...

Profilbild von bensen... ...

Themenstarter
bensen... hat das Thema eröffnet...

jop, die lösung is mir bekannt, ich bräucht 25m kabel dafür wenn ichs net direkt übern flur legen will... und mitm notebook is au bissle scheisse, weil ich auch ab udn an im sommer aufm balkon surf...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sporty229

05.01.2006 23:28:14

sporty229

Profilbild von sporty229 ...

ich kenns auch!! bei mir hilft meistens wenn ich die box für 5min ma ausschat, dann wieder anmach!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von LovelyJanina

05.01.2006 23:33:33

LovelyJanina

LovelyJanina hat kein Profilbild...

Musst halt paar Löcher machen ^^ ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von 110-liebh...

05.01.2006 23:33:48

110-liebh...

110-liebhaber hat kein Profilbild...

nöö bei mir läuft alles hab ja auch ich installiert und konfiguriert

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oooHotsty...

05.01.2006 23:37:14

oooHotsty...

Profilbild von oooHotstyleooo ...

Ich hab auch WLan.Hatte auch Probleme aber weiss sie zu lösen.Du musst deinen Router die richtige Ip adresse eingeben.SSK verschlüsselung kannst du deaktivieren und hast bessere verbindung zu den Hotpots.

Falls du immer noch Probleme bekommst gehe Sytemsteuerung auf netztwerk und dann auf den router eigenschaften und klcike auf deaktivieren und dann weider auf aktivieren dann stellt er die verbindung her...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von cause_havoc

05.01.2006 23:39:37

cause_havoc

Profilbild von cause_havoc ...

ich hab ne größere antenne besorgt und nen externen signalverstärker vom brüderchen basteln lassen....

läuft bueno

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von bensen...

05.01.2006 23:43:51

bensen...

Profilbild von bensen... ...

Themenstarter
bensen... hat das Thema eröffnet...

verschlüsselung is eh deaktiviert weil MAC-Filter an is...und die IPs sind alle fest definiert im Haus, er muss also auch nicht übern DHCP rennen... naja, im moment läufts ja zum glück...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Twilight oder Hunger Games?
Hektik oder Gelassenheit?
Rede über Drogen - Sucht oder Coolness?
Kabel oder Antenne?!
Stolz oder Anstand?


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online