Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.558
Neue User12
Männer195.880
Frauen194.847
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.540
 Neue Mitglieder
  • Profilbild von HugoFelke

    Maennlich HugoFelke
    Alter: 47 Jahre
    Profil

  • Profilbild von Johng637

    Maennlich Johng637
    Alter: 6 Jahre
    Profil

  • Profilbild von wedkjbfesu

    Maennlich wedkjbfesu
    Alter: 30 Jahre
    Profil

  • Profilbild von HD23meganeu

    Weiblich HD23meganeu
    Alter: 49 Jahre
    Profil

  • Profilbild von besjanalani

    Weiblich besjanalani
    Alter: 16 Jahre
    Profil

  • Profilbild von Mitschels

    Maennlich Mitschels
    Alter: 30 Jahre
    Profil

  • Profilbild von xaylin

    Weiblich xaylin
    Alter: 18 Jahre
    Profil

  • Profilbild von chanti1902

    Weiblich chanti1902
    Alter: 16 Jahre
    Profil

  • Profilbild von hannahknalb

    Weiblich hannahknalb
    Alter: 18 Jahre
    Profil

  • Profilbild von nattivd

    Weiblich nattivd
    Alter: 16 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

wlan geht nimmer

(443x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Cruiser1

03.01.2008 15:15:34

Cruiser1

Cruiser1 hat kein Profilbild...

Themenstarter
Cruiser1 hat das Thema eröffnet...

gestern bin ich von Alice zu T-home gewechselt! seit dem kann ich mit unserem laptop nicht mehr das wlan modem nutzen bzw erkennt der laptop keine internetverbindung mehr! könnt ihr mit bitte sagen was ich noch ändern müsste? dankööö schöööön

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FutureStyle

03.01.2008 15:18:24

FutureStyle

Profilbild von FutureStyle ...

daten bei den routereinstellungen geändert ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cruiser1

03.01.2008 15:21:38

Cruiser1

Cruiser1 hat kein Profilbild...

Themenstarter
Cruiser1 hat das Thema eröffnet...

ich muss dazu sagen das ich in dieser sache dümmer bin als brot! aber klingt irgendwie logisch^^ NUR wo änder ich daS?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FutureStyle

03.01.2008 15:23:47

FutureStyle

Profilbild von FutureStyle ...

der router hat ne ID und im browser musste die eingeben also die fängt mit "http://...." an und dann eben so ne ID z.b. 242.14.123 oder sowas^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

03.01.2008 15:24:53

andz

Profilbild von andz ...

IP

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sunnymaus87

03.01.2008 15:31:40

sunnymaus87

Profilbild von sunnymaus87 ...

du musst die zugangsdaten fürs internet in den einstellungen für den router speichern. da stehen bestimmt bisher noch die von alice drin - da kanns ja nich funktionieren wie gesagt, IP eingeben und dort umstellen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cruiser1

03.01.2008 15:34:51

Cruiser1

Cruiser1 hat kein Profilbild...

Themenstarter
Cruiser1 hat das Thema eröffnet...

hab jetzt die einstellungen meiner fritzbo auf t-online gestellt,geht aber immernoch nicht! HILFE

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FloSyndrom

03.01.2008 15:38:33

FloSyndrom

Profilbild von FloSyndrom ...

Geht denn an allen anderen Rechnern das Internt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cruiser1

03.01.2008 15:45:07

Cruiser1

Cruiser1 hat kein Profilbild...

Themenstarter
Cruiser1 hat das Thema eröffnet...

joa...na ich bin ja jetzt auch im internet! muss ich auf´m laptop ne neue internetverbindung herstellen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von FloSyndrom

03.01.2008 15:52:00

FloSyndrom

Profilbild von FloSyndrom ...

Dann ist der Router unschuldig.


Hmm... WLAN einschalten?

Falls es dir weiter hilft: Müsste aber gehen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cruiser1

03.01.2008 15:55:49

Cruiser1

Cruiser1 hat kein Profilbild...

Themenstarter
Cruiser1 hat das Thema eröffnet...

höhö...das ding is an^^ der laptop zeigt mir ja an, dass er mit dem wlan-modem verbunden ist und die signalstärke hervorragend ist.. Selbst das modem zeigt mir an das ne internetverbindung aktiv ist

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Bitte um Hilfe.Es geht um das Fach Religion Thema
pausenhof - fester geht immer auf
was geht denn hier ab?
Auf Nimmer Wiedersehen;)
Router - WLan einrichten


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online