Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.133
Neue User0
Männer197.593
Frauen196.709
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 17 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

  • Profilbild von beni1975

    Weiblich beni1975
    Alter: 41 Jahre
    Profil

  • Profilbild von Karimak

    Weiblich Karimak
    Alter: 17 Jahre
    Profil

  • Profilbild von Speckchen27

    Weiblich Speckchen27
    Alter: 17 Jahre
    Profil

  • Profilbild von Lxsa27

    Weiblich Lxsa27
    Alter: 17 Jahre
    Profil

  • Profilbild von Chirs_putzr

    Maennlich Chirs_putzr
    Alter: 31 Jahre
    Profil

  • Profilbild von amin420

    Maennlich amin420
    Alter: 27 Jahre
    Profil

  • Profilbild von testcarlo

    Maennlich testcarlo
    Alter: 31 Jahre
    Profil

  • Profilbild von xxdiinaaxx

    Weiblich xxdiinaaxx
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Winows style weg!

(338x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von felile

16.05.2007 16:11:17

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

Ich hab mir ein style geladen, und hab dass dan installiert.Das style hat aber leider net funktioniert un jetzt hab ich den klassiy style von windows drin (Das ging dann austomatisch) un wen ich jetz den normalen style von windiws rein mach gehts nimmer!au andere styles gehen nicht!weiß jemand wo man dass alte normale xp style herkriegt??und vorallem dass problem ist dass das style vom internet den normalen style überschrieben hat^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

16.05.2007 16:15:23

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

help^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von StefanoP

16.05.2007 16:17:37

StefanoP

Profilbild von StefanoP ...

Was kommt denn für ne fehlermeldung???Bist du dir sicher das du auch immer "ok" drückst und net das "x" oben rechts? ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

16.05.2007 16:21:39

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

da kommt das visuelle style konnte nicht geladen werden.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von StefanoP

16.05.2007 16:23:49

StefanoP

Profilbild von StefanoP ...

Können auch net die standart styles ausgewählt werden???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

16.05.2007 16:24:14

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

ja die ganz normalen styles gehen au net!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von StefanoP

16.05.2007 16:27:01

StefanoP

Profilbild von StefanoP ...

Hast du dir diesen "zune" style installiert??Glaub den konnte man deinstallieren.
start->systemsteuerung->software dann zune style auswählen und deinstallieren

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

16.05.2007 16:29:07

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

es war so ein vista coustom pack für windows xp!Ich glaub ich hab des ned installliert
des war so en design

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von StefanoP

16.05.2007 16:30:07

StefanoP

Profilbild von StefanoP ...

Schau trotzdem ma unter software ob da ein eintrag is ^^.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

16.05.2007 16:36:07

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

hab ich schon da is keiner!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von felile

16.05.2007 21:33:45

felile

felile hat kein Profilbild...

Themenstarter
felile hat das Thema eröffnet...

heeeeeeeeeeeelp

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Winows style weg!
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

22 Mitglieder online