Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.781
Neue User4
Männer197.460
Frauen196.490
Online1
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von 2cool4school

    Maennlich 2cool4school
    Alter: 20 Jahre
    Profil

  • Profilbild von Baba259

    Maennlich Baba259
    Alter: 34 Jahre
    Profil

  • Profilbild von turboellie

    Weiblich turboellie
    Alter: 34 Jahre
    Profil

  • Profilbild von utte

    Maennlich utte
    Alter: 19 Jahre
    Profil

  • Profilbild von stefan.ferge

    Maennlich stefan.ferge
    Alter: 16 Jahre
    Profil

  • Profilbild von Fgj

    Maennlich Fgj
    Alter: 31 Jahre
    Profil

  • Profilbild von pinginwal

    Weiblich pinginwal
    Alter: 21 Jahre
    Profil

  • Profilbild von Stina32

    Maennlich Stina32
    Alter: 22 Jahre
    Profil

  • Profilbild von Chris008811

    Maennlich Chris008811
    Alter: 29 Jahre
    Profil

  • Profilbild von Sozialstation

    Weiblich Sozialstation
    Alter: 19 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Windows XP

(1316x gelesen)

Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Zisa

31.12.2008 19:12:14

Zisa

Zisa hat kein Profilbild...

Themenstarter
Zisa hat das Thema eröffnet...

muss was im bios einstelln weiß nur noch nicht was weil es ein dual core ist

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Zisa

01.01.2009 15:50:30

Zisa

Zisa hat kein Profilbild...

Themenstarter
Zisa hat das Thema eröffnet...

hab ein dual core prozessor

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von r3d

01.01.2009 16:31:34

r3d

Profilbild von r3d ...

musst nix im bios einstelln... wenn er die cpu nich erkenn würde würde er netma hochfahren und nur piepen...


glaube auch dasses am ram liegt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Zisa

01.01.2009 17:15:22

Zisa

Zisa hat kein Profilbild...

Themenstarter
Zisa hat das Thema eröffnet...

des liegt nicht an den ram 100pro nicht muss im bios was einsteln

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Zisa

01.01.2009 17:16:24

Zisa

Zisa hat kein Profilbild...

Themenstarter
Zisa hat das Thema eröffnet...

hat mit ram nix zu tun

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Zisa

01.01.2009 17:19:39

Zisa

Zisa hat kein Profilbild...

Themenstarter
Zisa hat das Thema eröffnet...

HDD ist doch die festplate oder ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

01.01.2009 17:25:47

player_87

player_87 hat kein Profilbild...

HDD = define:HDD bei google eintippen

oder Hard Disk Drive als antwort akzeptieren.

zudem mal sofern 2 RAM riegel verbaut sind, einen ausbauen und mit einem starten.

is gar nicht so ungewöhnlich, dass mal der ram streikt. evtl haste auch falsche steckplätze ausgewählt. manual auf jeden fall sorgfältig lesen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Zisa

01.01.2009 17:32:54

Zisa

Zisa hat kein Profilbild...

Themenstarter
Zisa hat das Thema eröffnet...

wenn ich den trieber installiern will kommt das nicht genung hdd was soll das sein

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Zisa

01.01.2009 17:35:49

Zisa

Zisa hat kein Profilbild...

Themenstarter
Zisa hat das Thema eröffnet...

ich denke aber, wenns am ram liegt schmiert der nicht dort ab, dann entweder erst beim starten von windows oder schon vorher

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von wirbelwin...

01.01.2009 17:41:07

wirbelwin...

wirbelwindchen hat kein Profilbild...

geh doch mal in nen laden un lass das durchchecken. hier kommste och nich weiter un wenn alles falsch is was andere sagen sowieso nicht ne. -.-'

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von player_87

01.01.2009 18:06:00

player_87

player_87 hat kein Profilbild...

Wenn angeblich nicht genug freier Speicher auf der Festplatte zur Verfügung ist, haste was ziemlich simples falsch gemacht.

Ich würde mich gerne dem Ratschlag von Wirbelwindchen anschließen bzw. dir einen Freund/Bekannten der sich mit der Thematik besser auskennt zu Rate ziehen.

Zudem solltest du dir etwas Zeit bei deinen Posts nehmen und ein wenig auf die Rechtschreibung sowie die Groß-/ Kleinschreibung achten, das fördert ungemein den Lesefluss.

Herzlichen Dank und gutes Gelingen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3 4 5

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Problem Windows XP/7
Outlook 2007 & Windows Hotmail
Windows Vista Problem
windows mail
Windows Media Player Problem
Windows XP Sprache ändern


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online