Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.288
Neue User7
Männer197.674
Frauen196.783
Referate12.458
Forenbeiträge3.080.745
 Neue Mitglieder
  • Profilbild von Natalie1566

    Weiblich Natalie1566
    Alter: 31 Jahre
    Profil

  • Profilbild von WildeHummel

    Weiblich WildeHummel
    Alter: 51 Jahre
    Profil

  • Profilbild von maximoff

    Maennlich maximoff
    Alter: 17 Jahre
    Profil

  • Profilbild von Melis01

    Weiblich Melis01
    Alter: 18 Jahre
    Profil

  • Profilbild von Danial-HD

    Maennlich Danial-HD
    Alter: 17 Jahre
    Profil

  • Profilbild von Can.Papi

    Maennlich Can.Papi
    Alter: 18 Jahre
    Profil

  • Profilbild von BeckySeii

    Weiblich BeckySeii
    Alter: 31 Jahre
    Profil

  • Profilbild von Mylinhmimi1234

    Weiblich Mylinhmimi1234
    Alter: 31 Jahre
    Profil

  • Profilbild von VincentStanz

    Maennlich VincentStanz
    Alter: 33 Jahre
    Profil

  • Profilbild von Vinpilz1984

    Maennlich Vinpilz1984
    Alter: 33 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

WINDOWS XP probleme

(400x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von beckerheinz

08.07.2005 12:52:50

beckerheinz

beckerheinz hat kein Profilbild...

Themenstarter
beckerheinz hat das Thema eröffnet...

Ich hoffe, mir kann hier jemand helfen!
Ich habe windoof xp home edition und habe folgendes Problem.
Nach dem Einschalten kommt alles ganz normal (Ladebildschirm, Willkommen) und dann kommt mein Hintergrundbild aber es werden erstmal keine Programme geladen (Prozessorauslastung ist 0%). Nach ca. 1 Minute fängt er dann an alles zu laden.
Warum brauch er so lange???

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DJQstyle

08.07.2005 12:54:03

DJQstyle

Profilbild von DJQstyle ...

trojaner, Virus spyware irgendwas kann es sein^^ schon versucht nen anti-virus prog rüberlaufen zu lassen?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Morpheus_84

08.07.2005 12:55:05

Morpheus_84

Profilbild von Morpheus_84 ...

Wie viele Netzwerkkarten hast du drin und wenn du welche drin hast was für eine?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von beckerheinz

08.07.2005 12:55:10

beckerheinz

beckerheinz hat kein Profilbild...

Themenstarter
beckerheinz hat das Thema eröffnet...

ich hab antiVir personal edition und Spybot (alles aktuell aber keins schlägt an

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von beckerheinz

08.07.2005 12:56:13

beckerheinz

beckerheinz hat kein Profilbild...

Themenstarter
beckerheinz hat das Thema eröffnet...

Netzwerkkarte ist on board. Ich hab aber noch ne virtuelle für skyDSL

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Herrlinskie

08.07.2005 12:56:30

Herrlinskie

Herrlinskie hat kein Profilbild...

deinstalliere norton und andere progs die du nicht brauchst und besorge dir ein antivir prog sowie avast! ist freeware und sehr gut dann brauchst du ein aufräum programm sowas wie tweakxp pro ist sehr gut dann hast du wieder spass

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Morpheus_84

08.07.2005 12:57:54

Morpheus_84

Profilbild von Morpheus_84 ...

Windows XP lädt zu erst im Hintergrund die Netzwerkressourcen und sucht nach einem Netzwerk, erst dann fängt XP an die Programme zu laden...Aber eine Minute ist trotzdem etwas lang. Schau mal die ganze Netzwerkkonfiguration durch und deaktivier mal deine Netzwerkkarten und guck dann mal ob er schneller ist!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von beckerheinz

08.07.2005 12:58:14

beckerheinz

beckerheinz hat kein Profilbild...

Themenstarter
beckerheinz hat das Thema eröffnet...

Ich deke nicht, das es am aufreumen liegt, da ich vor ca. 1 Monat die Festplatten formatiert hab.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von beckerheinz

08.07.2005 12:59:29

beckerheinz

beckerheinz hat kein Profilbild...

Themenstarter
beckerheinz hat das Thema eröffnet...

@morpheus: ich schau mal nach. moment.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DJQstyle

08.07.2005 13:00:22

DJQstyle

Profilbild von DJQstyle ...

Lad dir "Hijackthis" runter und scan dein rechner poste dann den Text in den trojaner Forum^^
aber noch nicht alles fixen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Morpheus_84

08.07.2005 13:00:46

Morpheus_84

Profilbild von Morpheus_84 ...

Wenn es darannicht liegt guck mal in der Registrie und in den Prozessen nach dem Start nach ob irgendeinen Firewall die du Installiert hast beim Laden für eine Blockade sorgt!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

WINDOWS XP probleme
Weitere interessante Beiträge aus dem Forum:
Referate Trump Problem Windows XP/7
meinvz probleme
Outlook 2007 & Windows Hotmail
Windows Vista Problem
Probleme mit alten Vermieter
Windows XP


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

142 Mitglieder online