Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.150
Neue User3
Männer197.601
Frauen196.718
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von takatukaultraa

    Maennlich takatukaultraa
    Alter: 16 Jahre
    Profil

  • Profilbild von sarah.hh410

    Weiblich sarah.hh410
    Alter: 16 Jahre
    Profil

  • Profilbild von Valle143

    Maennlich Valle143
    Alter: 19 Jahre
    Profil

  • Profilbild von Aronatus

    Weiblich Aronatus
    Alter: 17 Jahre
    Profil

  • Profilbild von Johna898

    Maennlich Johna898
    Alter: 6 Jahre
    Profil

  • Profilbild von SeikoKagamine

    Maennlich SeikoKagamine
    Alter: 17 Jahre
    Profil

  • Profilbild von Veit1234

    Maennlich Veit1234
    Alter: 14 Jahre
    Profil

  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

  • Profilbild von silentwarrior66

    Weiblich silentwarrior66
    Alter: 31 Jahre
    Profil

  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Windows Media Player

(444x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von sAMERoNE

14.09.2006 04:26:55

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

Hi leute! hab seit gestern ein prob. mit dem wmp!
der spielt alle videos nur noch mit nem ekelhaften rotstich ab...
hab sämtliche sachen ausprobiert videobeschleunigung verringert, codecs neugesaugt und wieder und wieder inst. und deinst......
weiß jemand weiter?(außer format c)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paul-w

14.09.2006 05:33:35

Paul-w

Profilbild von Paul-w ...

Dieses Problem hatte ich auch mal, dies lag daran(bei mir so) das ich bei dem Nvidia Treiber/Software an der Farbe ausversehen rumgemorgelt hatte wo ich eigendlich die Farbe am Fernsehr ändern wollte, einfach die Farb einstellung auf standart stellen dann muss den wieder funzen!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Paddy666

14.09.2006 07:10:31

Paddy666

Profilbild von Paddy666 ...

nimm nen anderes programm... WMP is eh kagge^^
winamp, vlc usw^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sAMERoNE

14.09.2006 14:42:14

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

Also...es liegt nicht am wmp!
egal welches video ich abspiele, unabhängig vom player, alles mit rotstich!habs mit nero getestet, mit divx player, realplayer usw....,aber die videos auf youtube sind i.o.!
die farbeinstellungen vom treiber sind auf standard!
liegt auf keinen fall daran!
hat jemand ne idee?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Mr.Snake

14.09.2006 14:46:31

Mr.Snake

Profilbild von Mr.Snake ...

kuck mal bei de Grafikeinstellungen zur Videowiederhabe. Bei mir kann man das dort umstellen. (Nvidea)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sAMERoNE

14.09.2006 14:50:32

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

ich kanns bei meinem nvidia treiber nich einstellen.. :/
...,oder ich weiß nich wo!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sAMERoNE

14.09.2006 15:00:52

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

?????????????

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TLK-DopeX

14.09.2006 15:06:19

TLK-DopeX

TLK-DopeX hat kein Profilbild...

rechtsklick auf n desktop, uznd da haste dann "nVidia Display" -> reiter auswählen und ab dafür, da kannste alles einstellen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sAMERoNE

14.09.2006 15:08:20

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

da kann ich doch aber nichts mit videowiedergabe einstellen....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TLK-DopeX

14.09.2006 15:10:12

TLK-DopeX

TLK-DopeX hat kein Profilbild...

-> video overlay einstellungen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sAMERoNE

14.09.2006 15:12:10

sAMERoNE

Profilbild von sAMERoNE ...

Themenstarter
sAMERoNE hat das Thema eröffnet...

wie gesagt; da is alles auf standard

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Windows Media Player
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Problem Windows XP/7
Outlook 2007 & Windows Hotmail
Windows Vista Problem
Windows XP
windows mail
flash player


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

41 Mitglieder online