Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder400.003
Neue User34
Männer197.077
Frauen196.095
Online11
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von Sinan123

    Maennlich Sinan123
    Alter: 13 Jahre
    Profil

  • Profilbild von Kahsi1990

    Maennlich Kahsi1990
    Alter: 25 Jahre
    Profil

  • Profilbild von victoriatabea

    Weiblich victoriatabea
    Alter: 21 Jahre
    Profil

  • Profilbild von NikNikNikNIk

    Maennlich NikNikNikNIk
    Alter: 31 Jahre
    Profil

  • Profilbild von NikNikNik

    Maennlich NikNikNik
    Alter: 31 Jahre
    Profil

  • Profilbild von kaesepinguin

    Weiblich kaesepinguin
    Alter: 18 Jahre
    Profil

  • Profilbild von tsb6799

    Maennlich tsb6799
    Alter: 20 Jahre
    Profil

  • Profilbild von lea.marcher

    Weiblich lea.marcher
    Alter: 17 Jahre
    Profil

  • Profilbild von MissStyri

    Weiblich MissStyri
    Alter: 15 Jahre
    Profil

  • Profilbild von Pietclexx100

    Maennlich Pietclexx100
    Alter: 12 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Windoof

(359x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Cross88

24.10.2006 16:29:59

Cross88

Cross88 hat kein Profilbild...

Themenstarter
Cross88 hat das Thema eröffnet...

Heyho leute , ich hab da ein problem und zwar gehts darum , dass mein pc immer neustartet wenn man ihn 10 min "alleine" lässt. Wenn ich am PC sitze , surfe , zocke oder sonstiges läuft alles ganz normal , sobald ich ihn dann nicht anfasse (sprich die maus nicht bewege) startet der ganz normal neu.Nachdem er dann neugestartet hat kommt da "Windoof hat einen schwerwiegende Fehler entdeckt blabla bla..." und vonwegen "senden" o. "nicht sende" (kennen ja bestimmt einige dieses fenster). Ja also ich mal nachgeguckt , dass es an der Temperatur nicht liegen kann , CPU ist ok ,Graka auch , und Riegel sind auch vollständig... kann mir da jemand weiterhelfen ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von VollVoll

24.10.2006 16:33:26

VollVoll

VollVoll hat kein Profilbild...

windoof neu installieren und schaun was dann los is?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von chiemera

24.10.2006 16:33:37

chiemera

Profilbild von chiemera ...

ähm vllt hast was verstellt, zb bei den Energieoptionen in der Systemsteuerung.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von beckerheinz

24.10.2006 16:35:06

beckerheinz

beckerheinz hat kein Profilbild...

guck mal in deine "energieverwaltung". da kannste einstellen, wann sich was (z.b. festplatten, monitor...) ausschalten soll oder nicht.
Wie siehts mit deiner kühlung aus? könnte auch nen grund sein, das er sich abschaltet.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cross88

24.10.2006 16:36:23

Cross88

Cross88 hat kein Profilbild...

Themenstarter
Cross88 hat das Thema eröffnet...

Also hab noch nie was an den Energieotionen verändert, kann glaub ich also nicht sein.Windoof wollte ich eigentlich reparieren lassen , aber der tut das nicht ,w eil meine vers. höher ist als die auf der cd und er deswegen nicht von der cd startet , ja und formatieren wollte ich halt als aller letztes.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

24.10.2006 16:37:09

andz

Profilbild von andz ...

wenns an der kühlung leigen sollte, hätte er sich gewiss eher beim zocken runtergefahren...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cross88

24.10.2006 16:37:51

Cross88

Cross88 hat kein Profilbild...

Themenstarter
Cross88 hat das Thema eröffnet...

ja wie gesagt , zocken usw. alles kein ding läuft wunderbar , nur wenn ich die maus 10min lang nicht bewege startet der neu

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cross88

24.10.2006 16:47:22

Cross88

Cross88 hat kein Profilbild...

Themenstarter
Cross88 hat das Thema eröffnet...

ahja , als dann auf "senden" geklickt hab , stand da was von wegen Videoeingabegerät (falls das was hilft)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von luderchris

24.10.2006 16:50:00

luderchris

Profilbild von luderchris ...

nim linux da hast du probleme nicht ist sicherer al windoof das spackt nur rum

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cross88

24.10.2006 16:50:51

Cross88

Cross88 hat kein Profilbild...

Themenstarter
Cross88 hat das Thema eröffnet...

wohl wahr

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Windoof Vista,
Windoof verifizierung...
Windoof Vista... Hilfe o.O
Windoof Theme
Ordneransicht im windoof


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

11 Mitglieder online