Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.773
Neue User6
Männer197.454
Frauen196.488
Online2
Referate12.458
Forenbeiträge3.080.618
 Neue Mitglieder
  • Profilbild von Chris008811

    Maennlich Chris008811
    Alter: 29 Jahre
    Profil

  • Profilbild von Sozialstation

    Weiblich Sozialstation
    Alter: 19 Jahre
    Profil

  • Profilbild von Jessy510

    Weiblich Jessy510
    Alter: 17 Jahre
    Profil

  • Profilbild von David952005

    Maennlich David952005
    Alter: 16 Jahre
    Profil

  • Profilbild von Khodja123

    Weiblich Khodja123
    Alter: 19 Jahre
    Profil

  • Profilbild von Darijas

    Maennlich Darijas
    Alter: 20 Jahre
    Profil

  • Profilbild von mali1999

    Weiblich mali1999
    Alter: 18 Jahre
    Profil

  • Profilbild von pllp

    Maennlich pllp
    Alter: 17 Jahre
    Profil

  • Profilbild von Sop_Ele

    Weiblich Sop_Ele
    Alter: 18 Jahre
    Profil

  • Profilbild von orni

    Weiblich orni
    Alter: 19 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Windoof

(362x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Cross88

24.10.2006 16:29:59

Cross88

Cross88 hat kein Profilbild...

Themenstarter
Cross88 hat das Thema eröffnet...

Heyho leute , ich hab da ein problem und zwar gehts darum , dass mein pc immer neustartet wenn man ihn 10 min "alleine" lässt. Wenn ich am PC sitze , surfe , zocke oder sonstiges läuft alles ganz normal , sobald ich ihn dann nicht anfasse (sprich die maus nicht bewege) startet der ganz normal neu.Nachdem er dann neugestartet hat kommt da "Windoof hat einen schwerwiegende Fehler entdeckt blabla bla..." und vonwegen "senden" o. "nicht sende" (kennen ja bestimmt einige dieses fenster). Ja also ich mal nachgeguckt , dass es an der Temperatur nicht liegen kann , CPU ist ok ,Graka auch , und Riegel sind auch vollständig... kann mir da jemand weiterhelfen ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von VollVoll

24.10.2006 16:33:26

VollVoll

VollVoll hat kein Profilbild...

windoof neu installieren und schaun was dann los is?!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von chiemera

24.10.2006 16:33:37

chiemera

Profilbild von chiemera ...

ähm vllt hast was verstellt, zb bei den Energieoptionen in der Systemsteuerung.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von beckerheinz

24.10.2006 16:35:06

beckerheinz

beckerheinz hat kein Profilbild...

guck mal in deine "energieverwaltung". da kannste einstellen, wann sich was (z.b. festplatten, monitor...) ausschalten soll oder nicht.
Wie siehts mit deiner kühlung aus? könnte auch nen grund sein, das er sich abschaltet.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cross88

24.10.2006 16:36:23

Cross88

Cross88 hat kein Profilbild...

Themenstarter
Cross88 hat das Thema eröffnet...

Also hab noch nie was an den Energieotionen verändert, kann glaub ich also nicht sein.Windoof wollte ich eigentlich reparieren lassen , aber der tut das nicht ,w eil meine vers. höher ist als die auf der cd und er deswegen nicht von der cd startet , ja und formatieren wollte ich halt als aller letztes.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von andz

24.10.2006 16:37:09

andz

Profilbild von andz ...

wenns an der kühlung leigen sollte, hätte er sich gewiss eher beim zocken runtergefahren...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cross88

24.10.2006 16:37:51

Cross88

Cross88 hat kein Profilbild...

Themenstarter
Cross88 hat das Thema eröffnet...

ja wie gesagt , zocken usw. alles kein ding läuft wunderbar , nur wenn ich die maus 10min lang nicht bewege startet der neu

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cross88

24.10.2006 16:47:22

Cross88

Cross88 hat kein Profilbild...

Themenstarter
Cross88 hat das Thema eröffnet...

ahja , als dann auf "senden" geklickt hab , stand da was von wegen Videoeingabegerät (falls das was hilft)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von luderchris

24.10.2006 16:50:00

luderchris

Profilbild von luderchris ...

nim linux da hast du probleme nicht ist sicherer al windoof das spackt nur rum

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Cross88

24.10.2006 16:50:51

Cross88

Cross88 hat kein Profilbild...

Themenstarter
Cross88 hat das Thema eröffnet...

wohl wahr

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Windoof Vista,
Windoof verifizierung...
Windoof Vista... Hilfe o.O
Windoof Theme
Ordneransicht im windoof
Starton beim Windoof


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

2 Mitglieder online