Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.143
Neue User2
Männer197.596
Frauen196.716
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von sibo0310

    Weiblich sibo0310
    Alter: 44 Jahre
    Profil

  • Profilbild von silentwarrior66

    Weiblich silentwarrior66
    Alter: 31 Jahre
    Profil

  • Profilbild von uni20172017

    Weiblich uni20172017
    Alter: 47 Jahre
    Profil

  • Profilbild von MICHAELA78

    Weiblich MICHAELA78
    Alter: 20 Jahre
    Profil

  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

  • Profilbild von linaaaahh

    Weiblich linaaaahh
    Alter: 15 Jahre
    Profil

  • Profilbild von pissdiss

    Maennlich pissdiss
    Alter: 27 Jahre
    Profil

  • Profilbild von kklllmm

    Maennlich kklllmm
    Alter: 15 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Windoof Vista... Hilfe o.O

(294x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Dahinschw...

11.11.2007 13:27:58

Dahinschw...

Profilbild von Dahinschwinden ...

Themenstarter
Dahinschwinden hat das Thema eröffnet...

Huhu.. hab da mal nen Problem.. also hab mir mal Windows Vista installiert... läuft alles ohne Probleme bis auf der Ton o.O Vista sagt das alles richtig Installiert ist... und auch der Pegel schlägt aus... aber es kommt nix raus -.-* Bei XP funktioniert der Ton problemlos... weiß wer an was des liegen könnte? LG

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ein_spinner

11.11.2007 13:41:01

ein_spinner

Profilbild von ein_spinner ...

soundkarte ist installiert?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-tin

11.11.2007 13:42:07

m-tin

Profilbild von m-tin ...

mach ma rechtsklick auf das lautsprechersymbol in der tsakleiste und geh auf wiedergabegeräte! dann guck ma ob vllt. dort mehrere einträge vorhanden sin und leg die richtige soundkarte als standard fest! Es wird evtl. der digitalausgang als standard verwendet obwohl du den analogen benutzt

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dahinschw...

11.11.2007 13:47:08

Dahinschw...

Profilbild von Dahinschwinden ...

Themenstarter
Dahinschwinden hat das Thema eröffnet...

Neh das stimmt auch alles oO Jetzt bin ich mit meinem Latein am Ende oO Bleib ich eben bei XP^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von m-tin

11.11.2007 13:50:42

m-tin

Profilbild von m-tin ...

aber wenn sich der pegel bewegt dann müsste eig. alles ok sein! vllt. haste au den stecker nich drin xD

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Dahinschw...

11.11.2007 13:51:49

Dahinschw...

Profilbild von Dahinschwinden ...

Themenstarter
Dahinschwinden hat das Thema eröffnet...

löl so doof bin ich dann doch nich xD Bei xp trällert ja auch die bunte Musik und so^^ Ach vllt. will mein PC einfach kein Vista oO

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Windoof Vista... Hilfe o.O
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Ich brauche Eure Hilfe!
Hilfe- Bildbeschreibung
Eröterung hilfe schnell !!!
Bitte um Hilfe.Es geht um das Fach Religion Thema
EZB Referat - HILFE!
elektromagnetische induktion hilfe


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

34 Mitglieder online