Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.847
Neue User0
Männer196.499
Frauen195.517
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.572
 Neue Mitglieder
  • Profilbild von Lucon

    Maennlich Lucon
    Alter: 16 Jahre
    Profil

  • Profilbild von Schielchen

    Weiblich Schielchen
    Alter: 31 Jahre
    Profil

  • Profilbild von annabanana345

    Weiblich annabanana345
    Alter: 21 Jahre
    Profil

  • Profilbild von nicosteger18

    Maennlich nicosteger18
    Alter: 17 Jahre
    Profil

  • Profilbild von DaniDeniHuber

    Maennlich DaniDeniHuber
    Alter: 18 Jahre
    Profil

  • Profilbild von patrikkis

    Maennlich patrikkis
    Alter: 18 Jahre
    Profil

  • Profilbild von cosen

    Weiblich cosen
    Alter: 18 Jahre
    Profil

  • Profilbild von larsyboy69

    Maennlich larsyboy69
    Alter: 21 Jahre
    Profil

  • Profilbild von AyakaKoharuMei-

    Weiblich AyakaKoharuMei-
    Alter: 21 Jahre
    Profil

  • Profilbild von Eiskalltttt

    Maennlich Eiskalltttt
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

WEBCAM

(718x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von lunalenchen

03.03.2009 15:00:33

lunalenchen

Profilbild von lunalenchen ...

Themenstarter
lunalenchen hat das Thema eröffnet...

Hey ....
ich habe eine ASUS Z53T Notebook.
und zwar folgendes, da ist eine eingebaute webcam nur funktioniert sie nicht woran es liegt weis ich nicht, deshalb wollte ich mal fragen ob mir jemand den treiber dafür oder eine seite wo ich den runnterladen kann schicken...

mfg

lena

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von xFranzyx

03.03.2009 15:08:27

xFranzyx

Profilbild von xFranzyx ...

das problem hatte ich auch mit meinem asus...geb dir gleich ne antwort wie ich das problem behoben hat...schau aber nur schnell noch nach, will dir nämlich keine falsche anweisung geben

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lunalenchen

03.03.2009 15:09:30

lunalenchen

Profilbild von lunalenchen ...

Themenstarter
lunalenchen hat das Thema eröffnet...

dankeschöön =)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

03.03.2009 15:13:20

Knolle_X2

Knolle_X2 hat kein Profilbild...

aufm kopf ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

03.03.2009 15:13:41

likeice15m

Profilbild von likeice15m ...

betriebssystem?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Knolle_X2

03.03.2009 15:14:23

Knolle_X2

Knolle_X2 hat kein Profilbild...

wird sie überhaupt erkannt ?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lunalenchen

03.03.2009 15:15:19

lunalenchen

Profilbild von lunalenchen ...

Themenstarter
lunalenchen hat das Thema eröffnet...

Windows Vista

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lunalenchen

03.03.2009 15:15:50

lunalenchen

Profilbild von lunalenchen ...

Themenstarter
lunalenchen hat das Thema eröffnet...

also da ist ja auch ein mikro dabei und komischerweise geht das xd

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von xFranzyx

03.03.2009 15:17:38

xFranzyx

Profilbild von xFranzyx ...

ok...schaut mal im bios nach bei Advanced unter Onboard Device ob die Camera überhaupt "Enabled" ist..
und was noch wichtig ist: Das Bios muss unter Advanced/ OS Installation wieder auf Finished eingestellt werden.

und am ende speichern natürlich nicht vergessen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von lunalenchen

03.03.2009 15:18:55

lunalenchen

Profilbild von lunalenchen ...

Themenstarter
lunalenchen hat das Thema eröffnet...

hää
des hab ich jetzt iwie nich verstanden =P

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von likeice15m

03.03.2009 15:19:19

likeice15m

Profilbild von likeice15m ...

http://support.asus.com/download/download.aspx?SLanguage=de-de

dein notebook eingeben, lifeframe installieren, unter utilities kannste es da runterladen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
webcam chat
webcam mit alle mann
webcam?
webcam..
webcam videoaufnahme


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online