Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.913
Neue User7
Männer197.517
Frauen196.565
Referate12.458
Forenbeiträge3.080.634
 Neue Mitglieder
  • Profilbild von scapi

    Maennlich scapi
    Alter: 47 Jahre
    Profil

  • Profilbild von Freu2000

    Weiblich Freu2000
    Alter: 31 Jahre
    Profil

  • Profilbild von elli1234567890

    Maennlich elli1234567890
    Alter: 31 Jahre
    Profil

  • Profilbild von ccfu

    Maennlich ccfu
    Alter: 20 Jahre
    Profil

  • Profilbild von Djangonator

    Weiblich Djangonator
    Alter: 50 Jahre
    Profil

  • Profilbild von Vlentin

    Maennlich Vlentin
    Alter: 52 Jahre
    Profil

  • Profilbild von A.d.e.x.e

    Weiblich A.d.e.x.e
    Alter: 16 Jahre
    Profil

  • Profilbild von wayona

    Weiblich wayona
    Alter: 31 Jahre
    Profil

  • Profilbild von Nic_Nac

    Maennlich Nic_Nac
    Alter: 19 Jahre
    Profil

  • Profilbild von ulli1212

    Weiblich ulli1212
    Alter: 44 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Was habe ich nur gemacht?....

(506x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von da_hot_chick

19.05.2006 00:14:37

da_hot_chick

Profilbild von da_hot_chick ...

Themenstarter
da_hot_chick hat das Thema eröffnet...

dass auf einmal, wenn ich musik hörn will, die stimmen in den songs nur ganz schwach im hintergrund zu hören sind???

also das lied wird ganz normal angespielt, aber die stimmen sind so gut wie weg!

habe schon einiges ausprobiert, aber es wird nicht besser!

bitte helft einer computeridiotin!!!

dankeschööön!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Thanathan

19.05.2006 00:16:09

Thanathan

Profilbild von Thanathan ...

hmm versuch mal neustart ? (:

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TLK-DopeX

19.05.2006 00:16:32

TLK-DopeX

TLK-DopeX hat kein Profilbild...

ähm... eine frage: auf was für nem system hörst du deine musik? 5.1 oder sowas?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Jannyronja

19.05.2006 00:17:23

Jannyronja

Jannyronja hat kein Profilbild...

Systemsteuerung --> Soundeffekt-Manager ---> Stimmen löschen, Haken raus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von heqa

19.05.2006 00:17:29

heqa

Profilbild von heqa ...

synthesizer verstellen.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ueberulmen

19.05.2006 00:18:24

ueberulmen

Profilbild von ueberulmen ...

In die Anlage damit - nicht in die Karaoke-Maschine!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von heqa

19.05.2006 00:21:57

heqa

Profilbild von heqa ...

grölll

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Jannyronja

19.05.2006 00:22:40

Jannyronja

Jannyronja hat kein Profilbild...

LOOOOS, sag, dass mein Tipp die ultimative Special-Lösung war...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von BlackSilver

19.05.2006 00:23:32

BlackSilver

BlackSilver hat kein Profilbild...

hm oder du hast den srswow-effekt oder son shice von mediaplayer ganz weit rauf...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von da_hot_chick

19.05.2006 00:32:17

da_hot_chick

Profilbild von da_hot_chick ...

Themenstarter
da_hot_chick hat das Thema eröffnet...

also ich habe eigentlich an nix rumgespielt...

war plötzlich so...

und ich kenne den unterschied zwischen einem pc und einer karaokemaschine...

ich probiers jetzt mal nen par tips hier aus...

meldung kommt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von da_hot_chick

19.05.2006 00:38:17

da_hot_chick

Profilbild von da_hot_chick ...

Themenstarter
da_hot_chick hat das Thema eröffnet...

so, am syntheziser rumstellen hat nix gebracht!

auch nicht das mit der systemsteuerung! :(

noch zur info: habe windows xp home edition und ein kleines soundsystem von logitech dran (2kl.boxen und einen subwoofer)

ach manno...
aber das klingt echt wie karaoke irgendwie...denn ich habe grad bemerkt, dass die backroundstimmen gut hörbar sind...
hmmm ...
doof

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Hab mal wieder was neues gemacht
Ich weiß was X gestern gemacht hat...
Dinge die man gemacht haben sollte...?
Habe Frage zur Facharbeit???
ich habe kein Freund
Habe mal ne Frage


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online