Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.138
Neue User1
Männer197.596
Frauen196.711
Referate12.458
Forenbeiträge3.080.687
 Neue Mitglieder
  • Profilbild von fenerbahce99

    Weiblich fenerbahce99
    Alter: 18 Jahre
    Profil

  • Profilbild von Nikiticki

    Weiblich Nikiticki
    Alter: 17 Jahre
    Profil

  • Profilbild von C738

    Maennlich C738
    Alter: 31 Jahre
    Profil

  • Profilbild von linaaaahh

    Weiblich linaaaahh
    Alter: 15 Jahre
    Profil

  • Profilbild von pissdiss

    Maennlich pissdiss
    Alter: 27 Jahre
    Profil

  • Profilbild von kklllmm

    Maennlich kklllmm
    Alter: 15 Jahre
    Profil

  • Profilbild von Lynn123456

    Weiblich Lynn123456
    Alter: 18 Jahre
    Profil

  • Profilbild von justunknown

    Maennlich justunknown
    Alter: 37 Jahre
    Profil

  • Profilbild von beni1975

    Weiblich beni1975
    Alter: 42 Jahre
    Profil

  • Profilbild von Karimak

    Weiblich Karimak
    Alter: 17 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

w800i defekt

(285x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von XMorpheusX

31.10.2005 10:03:20

XMorpheusX

Profilbild von XMorpheusX ...

Themenstarter
XMorpheusX hat das Thema eröffnet...

hab mir grad ein neues handy gakauft (w800i) und war damit voll zufrieden, abgesehen von kleineren softwarehängern... hab es eine woche normal benutzt und dann am abend bei etwa 50% akkustatus hingelegt und als ich am nächsten tag aufgewacht bin und geguckt hab -war es einfach aus. hab versucht es wieder anzumachen aber es reagiert auf nichts mehr...
man kann laut sony ericsson eine wiederherrstellung der firmware machen aber nur wenn man vorher schonmal ein update mit dem handy gemacht hat -was bei mir natürlich nicht der fall ist. vielleicht is aber einfach nur der akku kaputt. habt ihr ne ahnung??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von AnasSongBoy

31.10.2005 10:13:00

AnasSongBoy

AnasSongBoy hat kein Profilbild...

geh einfach zum Reperaturservice....hast doch 2 Jahre Garantie

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

31.10.2005 10:13:31

naeoe

Profilbild von naeoe ...

hmmm
sag denen du würdest gern zu nem Händler gehen!

weil bei mir bin ich zu so einem gegangen, 1 - 2 Tage + ich hatte meins wieder, als eine Tastatur defekt war

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von naeoe

31.10.2005 10:13:58

naeoe

Profilbild von naeoe ...

alsoo ich hatte / hab ein t630 kein w800i

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von XMorpheusX

31.10.2005 10:19:55

XMorpheusX

Profilbild von XMorpheusX ...

Themenstarter
XMorpheusX hat das Thema eröffnet...

das problem ist ja dass ichs im web gekauft habe... hab da ne email hingeschickt aber noch keine antwort bekommen. wenn ichs einschicken würde dann müsst ich aber auch die portokosten tragen und sicher ein paar wochen drauf warten. brauchs aber jetz. kann ich da einfach mal zum vodafone shop gehn und die fragen? oder würde da die garantie erlöschen wenn die daran rumfummeln?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von soloboy_16

31.10.2005 10:38:45

soloboy_16

Profilbild von soloboy_16 ...

wenn der akku kaputt wäre müsste das handy trotzdem angehn, wenn du es ans ladegerät hängst!

wenn die tastatur auch nicht aufleuchtet wenn du es normal anmachst und der bildschirm dunkel bleibt, hat der kasten wahrscheinlich nen wackler oder irgendwas in der kiste ist geschmort

hast du schonmal das handy ans ladegerät ohne akku angeschlossen? wenn der kaputt ist könnte es sein, das der spezielle schlatkreise blockiert!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Hopperchen

31.10.2005 10:41:06

Hopperchen

Profilbild von Hopperchen ...

ich glaube das porto usw würdest du wieder erstattet bekommen, war zumindest bei meinem LG-Brenner so.aber nur wenn er wirklich defekt war. also wenns kaputt is zahlen die dir auch den versand.

...und einfach in nen anderen shop gehen kannst du mal ausprobieren und fragen ob die dir dann helfen können.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von XMorpheusX

31.10.2005 11:25:20

XMorpheusX

Profilbild von XMorpheusX ...

Themenstarter
XMorpheusX hat das Thema eröffnet...

ok danke!
hab das netzteil mal ohne akku angeschlossen aber nix passiert. nur ein kleines rotes lämpchen leutet halt bei infrarot port.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

w800i defekt
Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Pc defekt? Wieso?
Xbox 360 Spiel defekt
sony ericsson w800i
posteingang defekt?
pc defekt
Sony Ericsson w800i


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

30 Mitglieder online