Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.378
Neue User1
Männer195.800
Frauen194.747
Online0
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von Johnb859

    Maennlich Johnb859
    Alter: 6 Jahre
    Profil

  • Profilbild von xfann.y

    Weiblich xfann.y
    Alter: 30 Jahre
    Profil

  • Profilbild von TAITO

    Maennlich TAITO
    Alter: 14 Jahre
    Profil

  • Profilbild von Krutops

    Maennlich Krutops
    Alter: 21 Jahre
    Profil

  • Profilbild von M43

    Maennlich M43
    Alter: 16 Jahre
    Profil

  • Profilbild von Saphira21

    Weiblich Saphira21
    Alter: 16 Jahre
    Profil

  • Profilbild von Lunaslava

    Weiblich Lunaslava
    Alter: 24 Jahre
    Profil

  • Profilbild von ProOne

    Maennlich ProOne
    Alter: 55 Jahre
    Profil

  • Profilbild von hannchen00

    Weiblich hannchen00
    Alter: 16 Jahre
    Profil

  • Profilbild von Gehunter

    Maennlich Gehunter
    Alter: 60 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

W Lan

(421x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von jaz_mina

12.06.2007 22:34:11

jaz_mina

jaz_mina hat kein Profilbild...

Themenstarter
jaz_mina hat das Thema eröffnet...

Also ich hab ein Problem und hoffe ihr könnt mir weiterhelfen.
An meinem Laptop geht aus irgendwelchen Gründen die W Lan antenne nicht mehr, also wenn ich auf den Aktivierungsknopf drücke, leuchtet das kontrolllämpchen nicht auf und es wird auch keine Verbindung zum Internet hergestellt. Ich hab eigentlich alles überprüft, der Adapter ist eingeschaltet etc. vielleicht könnt ihr mir irgendwelche tips geben, wäre wirklich nett. bin mit meinem latein am ende.

vielen dank

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

12.06.2007 22:36:20

ZeusTheCr...

Profilbild von ZeusTheCreator ...

meist hast du eine schieber zum aktivieren von WLAN und bluetooth. dieser muss an sein.

dann gibt es meistens noch eine softwareaktivierung,
geht mit der "Fn" taste und dem entsprechenden "funksymbol" auf den "F"-tasten

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von jaz_mina

12.06.2007 22:38:02

jaz_mina

jaz_mina hat kein Profilbild...

Themenstarter
jaz_mina hat das Thema eröffnet...

falls wir von derselben taste sprechen, genau die is , was nicht funktioniert. die taste mit der das w lan aktiviert wird. reagiert einfach net. oder meinst du was anderes und ich versteh dich nur net? :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

12.06.2007 22:38:47

ZeusTheCr...

Profilbild von ZeusTheCreator ...

ne, meine das selbe.

ich guck ma in der systemsteuerung bei mir ob man es noch anders aktivieren kann.

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

12.06.2007 22:40:32

ZeusTheCr...

Profilbild von ZeusTheCreator ...

also, bei mir is rechts unten in den symbolen ein blaues funksymbol.

wenn man dort doppelt drauf klickt erscheint ne kleine auswahl in der mitte des bildschirms, dort kann ich wählen ob ich wlan, bluetooth oder beides aktivieren will

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von jaz_mina

12.06.2007 22:40:35

jaz_mina

jaz_mina hat kein Profilbild...

Themenstarter
jaz_mina hat das Thema eröffnet...

danach suche ich die ganze zeit. wo wäre das denn? falls es sowas gibt?
ich weiß ich stell mich schrecklich blöde an und es tut mir auch leid, aber ich komm net weiter :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von paw.LeXxuS

12.06.2007 22:40:41

paw.LeXxuS

Profilbild von paw.LeXxuS ...

kannst unten in der leiste wlan aktivieren!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von jaz_mina

12.06.2007 22:42:33

jaz_mina

jaz_mina hat kein Profilbild...

Themenstarter
jaz_mina hat das Thema eröffnet...

unten in der leiste?! welcher leiste?
stellen wir uns einfach vor ich wäre blond und blöd und hätte noch nie nen pc bedient. bitte

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von jaz_mina

12.06.2007 22:46:52

jaz_mina

jaz_mina hat kein Profilbild...

Themenstarter
jaz_mina hat das Thema eröffnet...

*push* bitte lasst mich net hängen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von ZeusTheCr...

12.06.2007 22:48:23

ZeusTheCr...

Profilbild von ZeusTheCreator ...

unten rechts.

neben der uhr

Such-f(x) bei ph.de??? Is nich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von jaz_mina

12.06.2007 22:49:53

jaz_mina

jaz_mina hat kein Profilbild...

Themenstarter
jaz_mina hat das Thema eröffnet...

ja das hab ich auch schon probiert. aber es werden garkeine drahtlosnetzwerke gefunden weil die w lan antenne anscheinend ja net funktioniert oder net an ist.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
frau am steuer lol
Leute,die ein Pic ausm Inet ziehen und behaupten s
Hilfe Virus!!!!!
Übersetzer
Gedichtinterpretation


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online