Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder401.275
Neue User4
Männer197.667
Frauen196.777
Referate12.458
Forenbeiträge3.080.734
 Neue Mitglieder
  • Profilbild von richard7

    Maennlich richard7
    Alter: 27 Jahre
    Profil

  • Profilbild von maxi810

    Weiblich maxi810
    Alter: 44 Jahre
    Profil

  • Profilbild von Camobaum

    Maennlich Camobaum
    Alter: 15 Jahre
    Profil

  • Profilbild von Aminhadad

    Maennlich Aminhadad
    Alter: 21 Jahre
    Profil

  • Profilbild von Bonzo03

    Maennlich Bonzo03
    Alter: 14 Jahre
    Profil

  • Profilbild von its

    Weiblich its
    Alter: 25 Jahre
    Profil

  • Profilbild von hannnsiiii

    Maennlich hannnsiiii
    Alter: 31 Jahre
    Profil

  • Profilbild von Frodo3

    Maennlich Frodo3
    Alter: 25 Jahre
    Profil

  • Profilbild von jojoxivii

    Weiblich jojoxivii
    Alter: 16 Jahre
    Profil

  • Profilbild von daserdbeer

    Maennlich daserdbeer
    Alter: 28 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

W-Lan signalstärke... ?!

(385x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Daves

15.07.2005 22:25:22

Daves

Profilbild von Daves ...

Themenstarter
Daves hat das Thema eröffnet...

huhu...

hab mir einen neuen router von NETGEAR geholt und dazu den passenden adapter (NETGEAR 54Mbit Wireless-PCI-Adapter). mein PC steht 2 wände und ca. 10 meter von dem router entfernt, die wände sind nicht sonderlich dick, es steht auch nicht wirklich was "großes" im weg... trotzdem erreche ich nur höchstens 36% signalstärke...

Bei alten router, bevor er kaputt ging, war die signalstärke auf 90% und höher... auf dem gleichen standort...


ein tipp?
thx

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

15.07.2005 22:27:42

Lover1989

Profilbild von Lover1989 ...

ext. W-Lan Booster Antenne )))

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sQuidy

15.07.2005 22:31:14

sQuidy

sQuidy hat kein Profilbild...

ich hab auch nur ca 70% bei 5m und zwei türen (dünne türen!!!)

Slonag du ins netz kommst, is doch gut...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Lover1989

15.07.2005 22:31:47

Lover1989

Profilbild von Lover1989 ...

Es gibt ganz simple Lösungen...bei Netgear denk ich ma die haben meistens nen Anschluß für Antennen...da kannste eine mit ca. 10dB Verstärkung (zw.10-30?) anschließen und dein Problem ist gelöst

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sQuidy

15.07.2005 22:33:18

sQuidy

sQuidy hat kein Profilbild...

oder mit ner pringelsdose ne richtantenne bauen, dazu nen verstärker...und wolla...fertig ist der Zeugungsunfähiginator *lol*

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Daves

15.07.2005 22:33:30

Daves

Profilbild von Daves ...

Themenstarter
Daves hat das Thema eröffnet...

ich zahl doch nicht noch mehr geld dafür... w-lan bedeutet für mich, dass man im ganzen haus rumlaufen kann und ohne probs surfen kann... aber wenn der scho bei 10m abspackt...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sQuidy

15.07.2005 22:35:26

sQuidy

sQuidy hat kein Profilbild...

funktioniert doch, oda?

Ich kann auch im ganzen haus mitm laptip rumlaufen...sogar bei den nachbarn hocken...hab dann zwar nur 2mbit...aber fürs netz reicht das schon fast...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Daves

15.07.2005 22:37:10

Daves

Profilbild von Daves ...

Themenstarter
Daves hat das Thema eröffnet...

naja... die verbindung ist recht schwach... bin eben auf kabel gewöhnt, wenn er auf inmal die verbindung abbricht, ist das scho schlimm genug

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von sQuidy

15.07.2005 22:41:02

sQuidy

sQuidy hat kein Profilbild...

richte mal die antenne von deiner netzwerkarte besser aus. Ih weiß net, hängt die direkt an der karte oder ist die per kabel aufm schreibtisch?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Daves

15.07.2005 22:46:18

Daves

Profilbild von Daves ...

Themenstarter
Daves hat das Thema eröffnet...

die hängt direkt dran, hab sie schon um 360°C gedreht, signal bleibt gleich...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von takeshi87

15.07.2005 22:55:30

takeshi87

takeshi87 hat kein Profilbild...

aaalsoooo
netgear ham neurdings keine wechselbaren antennen mehr!


Es gibt ganz simple Lösungen...bei Netgear denk ich ma die haben meistens nen Anschluß für Antennen...da kannste eine mit ca. 10dB Verstärkung (zw.10-30&#8364 anschließen und dein Problem ist gelöst

^^hmmmm schon mal an....EMV-Richtlinien gedacht?
also ich weiß nicht...

aber jedem das seine....

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

W-Lan signalstärke... ?!
Weitere interessante Beiträge aus dem Forum:
Referate Trump ganz genau anschaun
Aaaaahhhhhrrrrggg
Sozialkunde ;)
bild
frage


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

136 Mitglieder online