Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder398.971
Neue User26
Männer196.564
Frauen195.576
Online11
Referate12.458
SMS-User59.003
Forenbeiträge3.080.573
 Neue Mitglieder
  • Profilbild von isabelle25

    Weiblich isabelle25
    Alter: 51 Jahre
    Profil

  • Profilbild von Louis28

    Weiblich Louis28
    Alter: 14 Jahre
    Profil

  • Profilbild von isa88HH

    Weiblich isa88HH
    Alter: 17 Jahre
    Profil

  • Profilbild von Fine88

    Weiblich Fine88
    Alter: 18 Jahre
    Profil

  • Profilbild von cyyprezz

    Maennlich cyyprezz
    Alter: 27 Jahre
    Profil

  • Profilbild von Moongirl03

    Weiblich Moongirl03
    Alter: 13 Jahre
    Profil

  • Profilbild von flip1103

    Maennlich flip1103
    Alter: 16 Jahre
    Profil

  • Profilbild von asdf97

    Maennlich asdf97
    Alter: 31 Jahre
    Profil

  • Profilbild von lorenz1990

    Maennlich lorenz1990
    Alter: 27 Jahre
    Profil

  • Profilbild von Jetty

    Weiblich Jetty
    Alter: 28 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

W-Lan Probs

(272x gelesen)

Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von TomWellin...

14.12.2006 00:55:01

TomWellin...

Profilbild von TomWelling1987 ...

Themenstarter
TomWelling1987 hat das Thema eröffnet...

Hmm... Wir haben wegen unserer 2 Macs jetzt W-Lan und irgendwie ist die Verbindung wenn wir zum Bsp. übers MSN Bilder verschicken mega langsam. Damals, ohne W-Lan ging das alles mega schnell auch wenn wir nur DSL 6000 haben.

Weiß jemand woran das liegen kann? Ist ätzend :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DasAlex86

14.12.2006 00:58:21

DasAlex86

Profilbild von DasAlex86 ...

könnt an nem knick im w-lan kabel liegen

nee quatsch, aber schau mal ob nicht vllt ein störsignal dazwischen sein könnte! hab da nicht soooo die ahnung...hab aber schonma was von so nem prob gehört, deswegen könnts ja sein! wenn net rufst einfach ma bei de telekom, oder wo immer du auch bist, an und fragst was da sein könnte! ich denk die können dir da schon helfen ^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von TomWellin...

14.12.2006 01:02:01

TomWellin...

Profilbild von TomWelling1987 ...

Themenstarter
TomWelling1987 hat das Thema eröffnet...

Sollte man vermutlich machen, wenn hier nict noch jem. andere Ideen hat, trotzdem thx.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DasAlex86

14.12.2006 01:05:04

DasAlex86

Profilbild von DasAlex86 ...

ok, auch wenns net viel gehplfen hat, kein prob ^^
wünsch mal ne gute nacht!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von DaTobsche

14.12.2006 01:11:50

DaTobsche

Profilbild von DaTobsche ...

Also eigentlich ist das extrem komisch und kann (fast) nicht am WLAN liegen. Selbst wenn die Karten schlechten Empfang haben und in den 11mbitmodu schalten sind sie noch um einiges schneller als dein dsl... ist allerdings das Signal derart schwach (mal prüfen..."NetStumbler" kann man dazu benutzen) könnte die geschwindigkeit natürlich noch weiter sinken...aber dann sind i.d.R auch sporadische Inkonnektivitäten die Folge... naja schau halt mal wie dein signal ist

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von StefanoP

28.12.2006 14:25:26

StefanoP

Profilbild von StefanoP ...

naja wie weit sind die pcs voneinander entfernt?? wieviele wände liegen dazwischen?? wie dick sind die wände die dazwischen liegen??? ich weiß net wie das bei macs is bei windows isses auf jedenfall so das es zu problemen kommen kann wenn du das wlan einmal übers windows und nocheinmal über die mitgelieferte software laufen hast. Is das bei macs genauso?? hast du da irgendwie treiber oder software von einer mitgelieferten cd installiert und auch noch zusätzlich über das BS??

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von firefox92

28.12.2006 14:31:23

firefox92

firefox92 hat kein Profilbild...

bei mir läuft wlan nur über windows,die mitgelieferte software is shit!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von jamienc

29.12.2006 15:04:11

jamienc

Profilbild von jamienc ...

das problem ist, dass du bei w-lan nur 54 mbit hast damit die requests auch zurück kommen was bei kabel anders ist (100 mbit) und da daten nur binär verschickt werden ist es klar, dass die requests bzw calls immer langsamer werden! ... ergo brauchen die bilder länger, weil die nachfrage vom router her langsamer ist!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
probs beim drucken
CS PROBS !
Probs mit Adium
Steam Probs
Desktop Probs


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

11 Mitglieder online