Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum
 Schule & Uni
menu Referate / Hausarbeiten
 Informationen
menu FAQs
 Statistik
Mitglieder400.722
Neue User1
Männer197.438
Frauen196.453
Online0
Referate12.458
Forenbeiträge3.080.617
 Neue Mitglieder
  • Profilbild von Slomke

    Weiblich Slomke
    Alter: 31 Jahre
    Profil

  • Profilbild von kauser

    Maennlich kauser
    Alter: 16 Jahre
    Profil

  • Profilbild von darianina16

    Weiblich darianina16
    Alter: 48 Jahre
    Profil

  • Profilbild von exxample

    Maennlich exxample
    Alter: 50 Jahre
    Profil

  • Profilbild von carox

    Weiblich carox
    Alter: 19 Jahre
    Profil

  • Profilbild von x.carolin.x

    Weiblich x.carolin.x
    Alter: 19 Jahre
    Profil

  • Profilbild von DarkHeart111

    Weiblich DarkHeart111
    Alter: 14 Jahre
    Profil

  • Profilbild von Thalenaxx

    Weiblich Thalenaxx
    Alter: 18 Jahre
    Profil

  • Profilbild von janikwerz

    Maennlich janikwerz
    Alter: 22 Jahre
    Profil

  • Profilbild von Princorn

    Maennlich Princorn
    Alter: 31 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Vollbildmodus Problem

(542x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Katha3210...

03.08.2005 01:22:59

Katha3210...

Katha3210_ZERO hat kein Profilbild...

Themenstarter
Katha3210_ZERO hat das Thema eröffnet...

@deymos vielenvielen DANK!!!!!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Deymos

03.08.2005 01:23:37

Deymos

Profilbild von Deymos ...

Hoffe du kommst damit klar...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Katha3210...

03.08.2005 01:25:07

Katha3210...

Katha3210_ZERO hat kein Profilbild...

Themenstarter
Katha3210_ZERO hat das Thema eröffnet...

Dochdoch ich rall dat^^.Nur bei mir kamen schon mehrere verschiedene fehleranzeigen davon..oha.und 2 mal oder so garkeine o.O

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Haye

03.08.2005 01:25:09

Haye

Profilbild von Haye ...

Ich hatte das Problem auch. Am besten stellst du den Auslieferungszustand wieder her. Support CD einlegen neustarten und dann den Anweisungen folgen.


Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Deymos

03.08.2005 01:28:53

Deymos

Profilbild von Deymos ...

Vorrausgesetzt man hat eine Support-CD...Ich hab immer ein Image einer frischen WinXP-CD mit allen Updates und meinen am meisten gebrauchten Proggis auf meiner Backup-Platte. Wenns dann mal net mehr geht einfach Powerquest-Driveimage anmachen und das Image wieder herstellen. Zack nach 20-40 Minuten hab ich ein komplett "neues" Windows ohne mich 3 Stunden durch die Installationen zu quälen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Katha3210...

03.08.2005 01:34:01

Katha3210...

Katha3210_ZERO hat kein Profilbild...

Themenstarter
Katha3210_ZERO hat das Thema eröffnet...

*seufz* jaja wenn ich sowas doch nur hätte :(

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Elieser

03.08.2005 01:36:19

Elieser

Profilbild von Elieser ...

das isn' blue screen... ich hatte das auch mal bei mir lag das aber dann am speicher.... naja aber wenn alles nichts hilft "neuformatieren"

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Referate Einbruch Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem
firefox ansicht problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

0 Mitglieder online