Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder397.502
Neue User1
Männer195.853
Frauen194.818
Online1
Referate12.458
SMS-User59.003
Forenbeiträge3.080.539
 Neue Mitglieder
  • Profilbild von Nette551

    Weiblich Nette551
    Alter: 30 Jahre
    Profil

  • Profilbild von Celinehaw

    Weiblich Celinehaw
    Alter: 18 Jahre
    Profil

  • Profilbild von MartinDD

    Maennlich MartinDD
    Alter: 27 Jahre
    Profil

  • Profilbild von cimbomlukizzz

    Weiblich cimbomlukizzz
    Alter: 15 Jahre
    Profil

  • Profilbild von tugba_skn

    Weiblich tugba_skn
    Alter: 15 Jahre
    Profil

  • Profilbild von 1905_cimbomm

    Weiblich 1905_cimbomm
    Alter: 15 Jahre
    Profil

  • Profilbild von Zedom

    Maennlich Zedom
    Alter: 18 Jahre
    Profil

  • Profilbild von Rooxd

    Maennlich Rooxd
    Alter: 18 Jahre
    Profil

  • Profilbild von anstoe16

    Weiblich anstoe16
    Alter: 17 Jahre
    Profil

  • Profilbild von Harald6543

    Maennlich Harald6543
    Alter: 30 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Vollbildmodus Problem

(509x gelesen)

Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von oliver-bln

03.08.2005 00:55:42

oliver-bln

Profilbild von oliver-bln ...

kann sein ja ich hatte kein skenner gehabt vor kurzen habe ich geguck und hatte stolze 4 trojana und 2 würmer krass wa aber alles wieder gut

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Katha3210...

03.08.2005 00:58:07

Katha3210...

Katha3210_ZERO hat kein Profilbild...

Themenstarter
Katha3210_ZERO hat das Thema eröffnet...

lol ne lass das mit laufen.Hatte ma ne nicht so tolle viren geschichte :P.da hats mir gereicht^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oliver-bln

03.08.2005 01:00:22

oliver-bln

Profilbild von oliver-bln ...

ich wird einfach mal rechner platt machen sollte man öfter mal machen is gut für pc

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Katha3210...

03.08.2005 01:03:37

Katha3210...

Katha3210_ZERO hat kein Profilbild...

Themenstarter
Katha3210_ZERO hat das Thema eröffnet...

lol ne denn muss ich wieder windows neu installiern und alles ne das brauch ich nid XD.Hab letztens erst ne menge programme die ich nid brauchte deinstalliert (daran liegt mein Problem aber nicht das gabs shcon vorher)

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oliver-bln

03.08.2005 01:05:02

oliver-bln

Profilbild von oliver-bln ...

naja soll mir gleich sein ich habs nur so hinbekommen
viel glück noch

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Deymos

03.08.2005 01:05:29

Deymos

Profilbild von Deymos ...

Auch wenn der Gerätemanager sagt das alles Okay ist, solltest du mal den Grafikkartentreiber neu installier. Am besten die neueste Version.

Der Gerätemanager zeigt an sich nur an, das das Gerät da ist und ein Treiber VORHANDEN ist. Ob der nun beim daddeln auch richtig funzt ist was anderes...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Katha3210...

03.08.2005 01:08:36

Katha3210...

Katha3210_ZERO hat kein Profilbild...

Themenstarter
Katha3210_ZERO hat das Thema eröffnet...

@ deymos hmm hab ich au ma überlegt und hab den auch neu installiert.Hab auch neuere Versionen gesucht hab alles getestet nix hats geändert -_-.Nur das denn manchmal das Bild einfach abschiß (sah aus wie kaputtes glas -_-) .Hab überlegt ob die grafikkarte ganz im Arsch ist...aber kann eigentlich nicht sein soo alt is die noch nicht und draufgehaun hab ich au nid grade^^

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von oliver-bln

03.08.2005 01:10:04

oliver-bln

Profilbild von oliver-bln ...

platt machen

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Deymos

03.08.2005 01:11:06

Deymos

Profilbild von Deymos ...

Nur bei einem bestimmten Spiel? Oder bei allen, die Spielen willst?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Katha3210...

03.08.2005 01:13:25

Katha3210...

Katha3210_ZERO hat kein Profilbild...

Themenstarter
Katha3210_ZERO hat das Thema eröffnet...

Bei allen.Erst wars nur eins aber auf einmal gings bei nem andern auch nicht.


lol aber danke Oliver

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Deymos

03.08.2005 01:17:13

Deymos

Profilbild von Deymos ...

Guck ma hier: Links stehen die Fehlermeldungen im Bluesreen und rechts in das dazugehörige Problem und seiner Lösung

http://www.microsoft.com/resources/documentation/Windows/XP/all/reskit/en-us/Default.asp?url=/resources/documentation/Windows/XP/all/reskit/en-us/prmd_stp_tnvo.asp

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2 3

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
Kartenzahlung-Problem
Problem Windows XP/7
Windows Vista Problem
Apple iPad 2 Käufer melden Display-Problem
office problem


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

1 Mitglieder online