Live-Ticker
 Community
menu Registrieren menu Mitglieder Login menu Chat menu Flirtsuche menu Forum menu Shop
 Schule & Uni
menu Referate
 Informationen
menu FAQs
 Statistik
Mitglieder399.926
Neue User15
Männer197.044
Frauen196.051
Online6
Referate12.458
SMS-User59.003
Forenbeiträge3.080.597
 Neue Mitglieder
  • Profilbild von N000rick

    Maennlich N000rick
    Alter: 16 Jahre
    Profil

  • Profilbild von N00rick

    Maennlich N00rick
    Alter: 16 Jahre
    Profil

  • Profilbild von thtgystgi

    Maennlich thtgystgi
    Alter: 18 Jahre
    Profil

  • Profilbild von Marius187

    Maennlich Marius187
    Alter: 16 Jahre
    Profil

  • Profilbild von Sunnymoney

    Weiblich Sunnymoney
    Alter: 46 Jahre
    Profil

  • Profilbild von Tiny1991

    Weiblich Tiny1991
    Alter: 25 Jahre
    Profil

  • Profilbild von tapetenklauser

    Maennlich tapetenklauser
    Alter: 19 Jahre
    Profil

  • Profilbild von sophia1999

    Weiblich sophia1999
    Alter: 18 Jahre
    Profil

  • Profilbild von Master.98

    Maennlich Master.98
    Alter: 17 Jahre
    Profil

  • Profilbild von adavi

    Weiblich adavi
    Alter: 54 Jahre
    Profil

     
Foren
Computer & Internet
Forum durchsuchen:

 
Thema:

Virus?

(432x gelesen)

Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Beitrag von Gassa

27.01.2007 19:59:52

Gassa

Profilbild von Gassa ...

Themenstarter
Gassa hat das Thema eröffnet...

Moin Leuts , hab da wieder mal ein kleines Problem ...

ne Freundinn hat besser gesagt das problem und zwar geht es um folgendes....

sie startet ihren laptop ganz normal lässt ihn hochfahren ... doch bevor er ins windows geht gleich nach dem XP Logo mit dem Ladebalken kommt nur noch ein schwarzer bildschirm und es tut sich nichts ... und nach ca 5 min macht er nen neustart... ich kann jedoch im abgesicherten Modus hochfahren .. nun hab ich jegliche scheisse aus dem startup entfernt (msconfig) und nen Virenscan durchlaufen lassen ... hat aba alles nicht geholfen ... wisst ihr vlt was es sein könnte und wie ich es beheben kann? viele dank für konstruktive beiträge ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Samb

27.01.2007 20:01:55

Samb

Profilbild von Samb ...

Das könnte ein Wurm sein. Da hilft nur noch formatieren, wenn der Virenscanner nich anschlägt... soweit ich da informiert bin.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tequila-S...

27.01.2007 20:02:04

Tequila-S...

Profilbild von Tequila-Sunrise84 ...

hast du irgendein neues Programm installiert oder neue Hardware eingebaut? Da könnte es schonmal solche Probleme geben...bei mir war mal dasselbe Problem und der schuldige war Norton AntiVirus

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gassa

27.01.2007 20:04:19

Gassa

Profilbild von Gassa ...

Themenstarter
Gassa hat das Thema eröffnet...

ne hab nix installiert war auf einmal da ... der virenscan hat nen trojaner gefunden den hab ich aba gelöscht ...

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Samb

27.01.2007 20:06:24

Samb

Profilbild von Samb ...

war vll schon zu spät und der trojaner hat die tür für nen wurm geöffnet

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Gassa

27.01.2007 20:07:36

Gassa

Profilbild von Gassa ...

Themenstarter
Gassa hat das Thema eröffnet...

und gibt es keine möglichkeit diesen wurm ohne groß zu formatieren loszuwerden?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Samb

27.01.2007 20:10:16

Samb

Profilbild von Samb ...

an für sich ist es meistens schon zu spät eine geeignete software über den rechner laufen zu lassen, da sich würmer schnell in wichtigen bereichen de systems ausbreiten und dem rechner immer mehr schaden.
am sichersten ist es einfach den rechner zu formatieren.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Tequila-S...

27.01.2007 20:10:57

Tequila-S...

Profilbild von Tequila-Sunrise84 ...

naja geht schon ohne formatieren...Laptop verbrennen oder so...ich würde einfach die Daten so gut es geht sichern, und dann echt formatieren...hoff mal nicht, dass sich ein Virus in den Bootsektor gefressen hat

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Samb

27.01.2007 20:11:28

Samb

Profilbild von Samb ...

es sollte noch gesagt sein das ich kein experte bin und daher nur das sagen kann was ich aus eigener erfahrung kenne.

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von Samb

27.01.2007 20:12:43

Samb

Profilbild von Samb ...

deine daten jetzt zu sichern ist zu spät. die gefahr ist zu groß das sich eine infizierte datei bei den sicherungen befindet!

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Beitrag von seeyouinn...

27.01.2007 20:13:16

seeyouinn...

seeyouinnirvana*w* hat kein Profilbild...

festplatte kaputt?

Profil | Livenachricht | SMS senden | Gästebuch | Nachricht | Bildergalerie


Seiten: 1 2

Du mußt dich registrieren, bevor Du einen Beitrag bzw. eine Antwort erstellen kannst.

Weitere interessante Beiträge aus dem Forum:
virus,wurm,trojaner?
MSN Virus (?)
Virus??
virus
Virus??


Dein Live Messenger LiveMessenger

Diese Funktion ist nur für Mitglieder verfügbar.

Anmelden | Login

Keine neue Nachricht
Jetzt Gratis bei Pausenhof.de registrieren...

6 Mitglieder online